<!--publishThread: 10:54:39.555 PM  --><!DOCTYPE html><html lang="es"><head><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#29434f"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/favicon.ico" type="image/x-icon" /><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://yosoitu.lasillarota.com/images/tnfocus/0/0/983/557/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus.jpg" /><meta name="twitter:title" content="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?" /><meta name="twitter:url" content="https://lasillarota.com/comida/consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus/366284" /><meta name="twitter:description" content="La seguridad alimentaria tambi&eacute;n juega un papel importante en la transmisi&oacute;n del Covid-19 o Coronavirus" /><!-- Css --><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/uikit.min.css?v=v5" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/trunks.css?v=v5"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/header.css?v=v5"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/publicidad.css?v=v5"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/nota.css?v=v5"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Taviraj" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/ystjs/uikit.min.js?v=5"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/ystjs/uikit-icons.min.js?v=5"></script><title>Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus? </title><meta name="Description" content="La seguridad alimentaria tambi&eacute;n juega un papel importante en la transmisi&oacute;n del Covid-19 o Coronavirus" /><meta name="Keywords" content="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" /><meta name="abstract" content="La seguridad alimentaria tambi&eacute;n juega un papel importante en la transmisi&oacute;n del Covid-19 o Coronavirus" /><meta name="news_keywords" content="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" /><link rel="amphtml" href="https://yosoitu.lasillarota.com/amp/comida/consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus/366284" /><base href="https://yosoitu.lasillarota.com/XStatic/yosoitu/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://yosoitu.lasillarota.com/images/tnfocus/0/0/480/345/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus.jpg"><meta property="og:image" content="https://yosoitu.lasillarota.com/images/tnfocus/0/0/480/345/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus.jpg" /><meta property="og:title" content="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?"/><meta property="og:type" content="article" /><meta property="og:url" content="https://yosoitu.lasillarota.com/comida/consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus/366284"/><meta property="og:description" content="La seguridad alimentaria tambi&eacute;n juega un papel importante en la transmisi&oacute;n del Covid-19 o Coronavirus"/><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8496517037271742",
          enable_page_level_ads: true
     });
</script><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        //Yo Soy Tu
        googletag.defineSlot('/21680070727/YS_Bill_home01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461395867-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home02', [[728, 90], [970, 90]], 'div-gpt-ad-1560461467732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home03', [[728, 90], [970, 90]], 'div-gpt-ad-1560461530533-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas01', [[970, 90], [728, 90]], 'div-gpt-ad-1560461630095-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461686785-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_Seccion01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461842355-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_seccion02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461895724-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner26_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462001833-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner27_lsr', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1560462071406-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner28_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462151083-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner29_lsr', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1560462345564-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner30_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462505140-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner31_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462592701-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner32_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462675380-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner33_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462760420-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner34_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462852781-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside1', [1, 1], 'div-gpt-ad-1560463201168-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><!-- googletagservices --><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/yosoitu_7421.js?v=3"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108840/tag"></script><script type="application/ld+json">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</script><style>
        .banner.m-b-10 img {
            margin: 0 auto;
            width: 100%;
        }
    </style></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=comida.consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=comida.consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>28 de febrero del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg?v=11" alt=""><ul><li><a href="/">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Gente</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/gente/estilodevida">Estilo de Vida</a></li><li><a href="/gente/cultura">Cultura</a></li><li><a href="/gente/espectaculos">Espect&aacute;culos</a></li><li><a href="/gente/seriesycine">Series y Cine</a></li></ul></li></ul></li><li><a href="/comida">Comida</a></li><li><a href="/gadgets">Gadgets</a></li><li><a href="/sexualidad">Sexualidad</a></li><li><a href="/viajes">Viajes</a></li><li><a href="/viral">Viral</a></li><li><a href="https://lasillarota.com/">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/YoSoiTuLSR" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. De no existir previa autorizaci&oacute;n,
                      queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los
                      contenidos.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg?v=28937" alt="Yo Soi T&uacute;" title="Yo Soi T&uacute;"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i
                        class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/YoSoiTuLSR" target="_blank"><i
                        class="fab fa-twitter"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" id="inBuscar" placeholder="Buscar" onkeydown="buscar(event)" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade"
                    href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/gente">Gente</a></li><li><a href="/comida">Comida</a></li><li><a href="/gadgets">Gadgets</a></li><li><a href="/sexualidad">Sexualidad</a></li><li><a href="/viajes">Viajes</a></li><li><a href="/viral">Viral</a></li><li><a href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .banner {
        margin-top: 10px;
        margin-bottom: 10px;
    }

    #Nota .social-embed {
        margin-bottom: 30px;
        display: flex;
        align-items: center;
        justify-content: center;
    }

    .segPublicity_top {
        top: 0px !important;
    }

    .uk-breadcrumb > * > a {
        color: #d1252a !important;
    }

        .uk-breadcrumb > * > a:hover {
            color: #666 !important;
        }

    #Nota a {
        color: #1e87f0;
    }

        #Nota a:hover {
            color: #1e87f0;
            text-decoration: underline !important;
        }

    .embed-container {
        width: 100%;
    }

    #Nota .data-note {
        display: flex;
        justify-content: space-between;
        align-items: center;
        border-top: 1px dotted #29434f;
        padding-top: 10px;
        padding-bottom: 10px;
        width: 100%;
        flex-wrap: wrap;
        border-bottom: 1px dotted #29434f;
    }

        #Nota .data-note ul {
            display: flex;
            justify-content: flex-start;
            align-items: center;
            width: 80%;
        }

    #crpler > ul {
        list-style: disc;
        margin-left: 15px;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 321px) {
        .social-embed > iframe {
            min-width: 300px !important;
        }
    }
</style><div class="section section-Notas" id="mainContainerNote366284"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-10-desktop is-offset-2-desktop"><ul class="uk-breadcrumb is-hidden-mobile"><li><a href="/">Inicio</a></li><li><a href="/comida">Comida</a></li><li ><a href="/comida/general">General</a></li><li><span>Consejos de la OMS para evitar contagio ...</span></li></ul><div class="titulo-nota"><h1>Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?</h1><h2>La seguridad alimentaria tambi&eacute;n juega un papel importante en la transmisi&oacute;n del Covid-19 o Coronavirus</h2><ul class="data-note"><li><i class="far fa-user"></i>REDACCI&Oacute;N</li><li><i class="far fa-calendar-alt"></i>28 de Febrero de 2020</li><li><i class="far fa-clock"></i>22:31 hrs.</li></ul></div></div><!--NOTA SHARE MOBILE--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?" data-url="https://yosoitu.lasillarota.com/comida/consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus/366284"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?" data-url="https://yosoitu.lasillarota.com/comida/consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus/366284"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?" data-url="https://yosoitu.lasillarota.com/comida/consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus/366284"><i class="fab fa-whatsapp"></i></a></li></ul></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="news-principal"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/358/203/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/696/394/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus.jpg"><source media="(min-width: 1025px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/983/557/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus.jpg"><img src="https://yosoitu.lasillarota.com/images/tnfocus/0/0/983/557/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus.jpg" alt="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?" title="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?"></picture></div><div class="pie-foto" >No solo es importante cuidar la higiene personal para reducir las posibilidades de contagio del  Covid-19 o Coronavirus. Existe otro &aacute;mbito que tampoco se debe desatender: la seguridad alimentaria (FOTO TOMADA DE PEXELS)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body segColumnShare destkotpSocialShare" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?" data-url="https://yosoitu.lasillarota.com/comida/consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus/366284"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?" data-url="https://yosoitu.lasillarota.com/comida/consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus/366284"><i class="fab fa-twitter"></i></a></li></ul></div></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph first-letter">Tras la confirmaci&oacute;n de dos casos de <strong>Covid-19</strong> o <strong>Coronavirus en M&eacute;xico</strong>, es importante retomar las recomendaciones que comparti&oacute; <strong>La Organizaci&oacute;n Mundial de la Salud</strong> (<strong>OMS</strong>) en varios infogramas donde explica c&oacute;mo gestionar el contacto con los <strong>alimentos</strong> de forma segura. Por otro lado, Luis Enjuanes, investigador en el departamento de Biolog&iacute;a Celular y Molecular del Centro Nacional de Biotecnolog&iacute;a (CNB-CSIC) en Madrid y director del Laboratorio de <strong>Coronavirus</strong> del CNB, revela si es verdad que existen <strong>alimentos</strong> que ayudan a <strong>prevenir</strong> <strong>el Coronavirus</strong>.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus1.jpg"></div></p><p class="paragraph">FOTO: <a href="https://www.pexels.com/search/food/" target="_blank">Pexels</a></p><p class="paragraph">De acuerdo con <a href="https://www.lavanguardia.com/comer/al-dia/20200225/473782985161/coronavirus-cocina-alimentos-comida-virus-onu-sanidad.html" target="_blank">La Vanguardia</a>, adem&aacute;s de las medidas preventivas de higiene personal, est&aacute;n las recomendaciones de la <strong>OMS</strong>, dentro de las que se encuentran la importancia de cocer correctamente las carnes y la necesidad de estar atentos a la salubridad de los <strong>alimentos</strong> que cocinemos.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus2.jpg"></div></p><p class="paragraph">FOTO: <a href="https://www.pexels.com/search/food/" target="_blank">Pexels</a></p><p class="paragraph"><p class="paragraph"><p class="paragraph"><strong>CONSEJOS DE LA <strong>OMS</strong> PARA LA MANIPULACI&Oacute;N Y CONSUMO DE <strong>ALIMENTOS</strong>:</strong></p><p class="paragraph">1.- Incluso en las &aacute;reas/pa&iacute;ses donde se hayan conocido casos, los productos c&aacute;rnicos pueden consumirse de forma segura si se cocinan y se manipulan correctamente durante su preparaci&oacute;n.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus3.jpg"></div></p><p class="paragraph">FOTO: <strong>OMS</strong></p><p class="paragraph">2.- Animales enfermos o especies que hayan muerto a causa de alguna <strong>enfermedad</strong> no deben comerse bajo ninguna circunstancia.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus4.jpg"></div></p><p class="paragraph">FOTO: <strong>OMS</strong></p><p class="paragraph"><p class="paragraph"><p class="paragraph">3.- Es recomendable usar distintas tablas de cortar y cuchillos al manipular carnes crudas y <strong>alimentos</strong> cocinados.</p><p class="paragraph">4.- Es importante lavarse las manos antes, mientras y despu&eacute;s de haber manipulado <strong>alimentos</strong>.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus5.jpg"></div></p><p class="paragraph">FOTO: <strong>OMS</strong></p><p class="paragraph"><strong>RECOMENDACIONES DE LA <strong>OMS</strong> PARA LAS PERSONAS QUE EST&Eacute;N PASANDO POR UNA SITUACI&Oacute;N DE ESTR&Eacute;S A CAUSA DE LA PROPAGACI&Oacute;N DEL <strong>CORONAVIRUS</strong>:</strong></p><p class="paragraph">Alej&aacute;ndose un poco de la seguridad alimentaria, la <strong>OMS</strong> tambi&eacute;n ha dado algunas sugerencias en relaci&oacute;n a la dieta y al consumo de sustancias para aquellos que est&eacute;n pasando por una situaci&oacute;n de estr&eacute;s a causa de la propagaci&oacute;n del <strong>coronavirus</strong>.</p><p class="paragraph">1.- Si te encuentras en una situaci&oacute;n de reclusi&oacute;n por el virus (por ejemplo, permaneces encerrado en casa), debes mantener un estilo de vida saludable. Esto incluye seguir una dieta apropiada, dormir, hacer ejercicio y mantener el contacto con tus seres queridos a trav&eacute;s del e-mail u otras plataformas online.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus6.jpg"></div></p><p class="paragraph">FOTO: <strong>OMS</strong></p><p class="paragraph">2.- No debes abusar del alcohol, del tabaco o de otras drogas para gestionar tus emociones. Si te sientes abrumado habla con un especialista en salud. Sigue un plan sobre donde ir o a quien acudir si necesitas ayuda f&iacute;sica o mental.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus7.jpg"></div></p><p class="paragraph">FOTO: <a href="https://www.pexels.com/search/food/" target="_blank">Pexels</a></p><p class="paragraph"><p class="paragraph"><p class="paragraph"><strong>&iquest;EXISTEN <strong>ALIMENTOS</strong> QUE NOS AYUDEN A <strong>PREVENIR</strong> EL <strong>COVID-19</strong> O <strong>CORONAVIRUS</strong>?</strong></p><p class="paragraph">En redes sociales ha circulado informaci&oacute;n sobre los supuestos <strong>alimentos</strong> que podr&iacute;an ayudar a <strong>prevenir</strong> <strong>el coronavirus</strong>, dentro de los que se encuentran c&iacute;tricos, jengibre, huevos, or&eacute;gano y <strong>alimentos</strong> fermentados que podr&iacute;an ayudar a reforzar al sistema inmune. No obstante, no existe un testimonio leg&iacute;timo por parte de las organizaciones sanitarias que hable de algunos <strong>alimentos</strong> en concreto para <strong>prevenir</strong> o combatir el virus.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus8.jpg"></div></p><p class="paragraph">FOTO: <a href="https://www.pexels.com/search/food/" target="_blank">Pexels</a></p><p class="paragraph"><p class="paragraph"><p class="paragraph">"Me parece que es ciencia ficci&oacute;n. No tengo noticias de ning&uacute;n alimento que vaya contra los <strong>coronavirus</strong>", se&ntilde;al&oacute; Luis Enjuanes, investigador en el departamento de Biolog&iacute;a Celular y Molecular del Centro Nacional de Biotecnolog&iacute;a (CNB-CSIC) en Madrid y director del Laboratorio de <strong>Coronavirus</strong> del CNB.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/28/consejosomsevitarcontagiocovid19comidaelimentosprevenircoronavirus9.jpg"></div></p><p class="paragraph">FOTO: <a href="https://www.pexels.com/search/food/" target="_blank">Pexels</a></p><p class="paragraph"><p class="paragraph"><p class="paragraph">Lo cierto es que, <strong>alimentos</strong> como frutos secos, c&iacute;tricos, ajo y otros, ayudan de manera general a  fortalecer el sistema inmunol&oacute;gico, pero no son una garant&iacute;a de prevenci&oacute;n contra <strong>el coronavirus</strong>.</p><p class="paragraph"> </p><p class="paragraph"><em>(Imelda T&eacute;llez)</em></p><!-- Publicidad --><div class="data-note"><ul style="list-style-type: none;"><li class="w-m" style="margin-right: 10px;"><a href="/tags/covid-19-426321/">#COVID-19</a></li><li class="w-m" style="margin-right: 10px;"><a href="/tags/coronavirus-400006/">#Coronavirus</a></li></ul></div><br /><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="LeftSitePublicity" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--yst_nota_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1560462592701-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560462592701-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- NExt --><input type="hidden" data-url="/comida/consejos-de-la-oms-para-evitar-contagio-del-covid-19-a-traves-de-la-comida-existen-alimentos-para-prevenir-el-coronavirus-comida-alimentos-covid-19-coronavirus/366284" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Comida" data-title="Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?" data-postid="366284" data-pubdate="02/28/2020 10:31:00 p. m." data-authors="REDACCI&Oacute;N" id="datosNota" /><div class="nota366284"><input type="hidden" data-url="/gente/espectaculos/adam-levine-exploto-contra-el-festival-vina-del-mar-maldita-ciudad-imbeciles-maroon-5-vina-del-mar-adam-levine/366282" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Gente" data-title="Adam Levine explot&oacute; contra el festival Vi&ntilde;a del Mar: &quot;Maldita ciudad, imb&eacute;ciles&quot;" data-postid="366282" data-pubdate="02/28/2020 10:00:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/viral/general/conoce-la-cumbia-del-coronavirus-los-mexicanos-toman-con-humor-la-tragedia-y-hasta-se-ponen-a-bailar-coronavirus-mister-cumbia-youtube-video-viral/366274" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Viral" data-title="Conoce la cumbia del Coronavirus: los mexicanos toman con humor la tragedia y hasta se ponen a bailar" data-postid="366274" data-pubdate="02/28/2020 09:20:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/prosopagnosia-trombocitopenia-osteopenia-y-otras-enfermedades-extranas-que-padecen-los-famosos-famosos-lista-enfermedades-raras-famosos/366281" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Gente" data-title="Prosopagnosia, trombocitopenia, Osteopenia y otras enfermedades extra&ntilde;as que padecen los Famosos" data-postid="366281" data-pubdate="02/28/2020 09:15:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/pedrito-sola-y-sus-recomendaciones-para-prevenir-el-coronavirus-nada-de-besos-eh-coronavirus-pedrito-sola-covid-19/366215" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Gente" data-title="Pedrito Sola y sus recomendaciones para prevenir el Coronavirus: &quot;Nada de besos, &iexcl;eh!&quot;" data-postid="366215" data-pubdate="02/28/2020 07:24:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/bts-death-angel-green-day-y-mas-cancelan-conciertos-por-coronavirus-bts-coronavirus-covid-19-green-day/366176" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Gente" data-title="BTS, Death Angel, Green Day y m&aacute;s, cancelan conciertos por Coronavirus" data-postid="366176" data-pubdate="02/28/2020 05:52:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/sin-pudor-alguno-alejandro-suarez-revela-que-sera-un-actor-porno-senil-aficionado-a-los-fetiches-hector-suarez-actor-porno-alzheimer-alejandro/366147" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Gente" data-title="Sin pudor alguno, Alejandro Su&aacute;rez revela que ser&aacute; un actor porno senil aficionado a los fetiches" data-postid="366147" data-pubdate="02/28/2020 03:22:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/viral/general/mujer-descubre-que-tuvo-sexo-con-necrofilo-por-un-brote-de-ronchas-la-falsa-historia-que-conmociono-twitter-necrofilo-filias-pdf-parafilia-coito-humano/366135" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Viral" data-title="Mujer descubre que tuvo sexo con necr&oacute;filo por un brote de ronchas; la falsa historia que conmocion&oacute; Twitter" data-postid="366135" data-pubdate="02/28/2020 03:09:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gadgets/despues-de-13700-millones-de-anos-del-big-bang-se-registra-una-explosion-mayor-en-el-universo-explosion-big-bang-detectan-galaxia/366080" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Gadgets" data-title="Despu&eacute;s de 13,700 millones de a&ntilde;os del Big Bang, se registra una explosi&oacute;n mayor en el universo" data-postid="366080" data-pubdate="02/28/2020 01:35:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/galilea-montijo-recibe-fuertes-criticas-tras-mostrar-sus-habilidades-en-pole-dance-tubo-table-dance-burlas-criticas/366028" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Gente" data-title="Galilea Montijo recibe fuertes cr&iacute;ticas tras mostrar sus habilidades en pole dance" data-postid="366028" data-pubdate="02/28/2020 11:53:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/andrea-legarreta-hace-un-llamado-para-mantener-la-calma-ante-la-llegada-del-coronavirus-en-mexico-coronaviruis-covi-19-cubrevocas-cloroquina/366006" data-tags="coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir" data-sections="Gente" data-title="Andrea Legarreta hace un llamado para mantener la calma ante la llegada del Coronavirus en M&eacute;xico" data-postid="366006" data-pubdate="02/28/2020 11:13:00 a. m." data-authors="La Silla Rota" /></div><!--Next --><!-- Nota Simple --></div><div id="next-page"></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */ 
                var _ain = {
                    id: "1755",
                    postid: "366284",
                    maincontent: "div.post-content",
                    title: "Consejos de la OMS para evitar contagio del Covid-19 a trav&eacute;s de la comida &iquest;Existen alimentos para prevenir el Coronavirus?",                    
                    pubdate: "2020-02-28",
                    
                                authors: "nayellilangarica@gmail.com",
                            
                    sections: "Yosoitu>Comida",
                     
                    tags: "coronavirus mexico, el coronavirus,coronavirus en m&eacute;xico,coronavirus sintomas,coronavirus mapa,coronavirus que es, caso coronavirus,s&iacute;ntomas del coronavirus, casos coronavirus, sintimas de coronavirus,coronavirus china, caso coronavirus mexico, google coronavirus,qu&eacute; es el coronavirus,casos de coronavirus, m&eacute;xico coronavirus, casos coronavirus en mexico, coronvirus noticias, primer caso de coronavirus,comida,alimentos,covid-19,coronavirus, la organizaci&oacute;n mundial de la salud,oms,enfermedad,prevenir",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 260px;
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="https://lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas ul#NP-E1 li").hover(function () {
        $("#Notas ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='366284' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=366284';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

