<!--publishThread: 01:11:58.555 PM  --><!DOCTYPE html><html lang="es"><head><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#29434f"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/favicon.ico" type="image/x-icon" /><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/02/24/estassonlasactividadesdelasegundanochedemuseos2021-focus-0.18-min0.07-983-557.jpg" /><meta name="twitter:title" content="Estas son las actividades de la segunda Noche de Museos 2021" /><meta name="twitter:url" content="https://lasillarota.com/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711" /><meta name="twitter:description" content="La segunda "Noche de Museos 2021" se llevar&aacute; a cabo de forma virtual debido a la pandemia de la covid-19" /><!-- Css --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/trunks.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/header.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/publicidad.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/nota.css?v=v6"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Taviraj" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Estas son las actividades de la segunda Noche de Museos 2021 </title><meta name="Description" content="La segunda Noche de Museos 2021 se llevar&aacute; a cabo de forma virtual debido a la pandemia de la covid-19" /><meta name="Keywords" content="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" /><meta name="abstract" content="La segunda Noche de Museos 2021 se llevar&aacute; a cabo de forma virtual debido a la pandemia de la covid-19" /><meta name="news_keywords" content="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" /><link rel="canonical" href="https://yosoitu.lasillarota.com/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711" ><link rel="amphtml" href="https://yosoitu.lasillarota.com/amp/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711" /><base href="https://yosoitu.lasillarota.com/XStatic/yosoitu/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/02/24/estassonlasactividadesdelasegundanochedemuseos2021-focus-0.18-min0.07-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/02/24/estassonlasactividadesdelasegundanochedemuseos2021-focus-0.18-min0.07-480-345.jpg" /><meta property="og:title" content="Estas son las actividades de la segunda &quot;Noche de Museos 2021&quot;"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://yosoitu.lasillarota.com/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711"/><meta property="og:description" content="La segunda &quot;Noche de Museos 2021&quot; se llevar&aacute; a cabo de forma virtual debido a la pandemia de la covid-19"/><meta property="og:site_name" content="YoSoiTu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/02/24/estassonlasactividadesdelasegundanochedemuseos2021-focus-0.18-min0.07-480-345.jpg" /><meta name="twitter:title" content="Estas son las actividades de la segunda &quot;Noche de Museos 2021&quot;" /><meta name="twitter:url" content="https://yosoitu.lasillarota.com/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711"/><meta name="twitter:description" content="La segunda &quot;Noche de Museos 2021&quot; se llevar&aacute; a cabo de forma virtual debido a la pandemia de la covid-19"/><meta name="twitter:site" content="@YoSoiTuLSR" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/02/24/estassonlasactividadesdelasegundanochedemuseos2021.jpg" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8496517037271742",
          enable_page_level_ads: true
     });
</script><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        //Yo Soy Tu
        googletag.defineSlot('/21680070727/YS_Bill_home01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461395867-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home02', [[728, 90], [970, 90]], 'div-gpt-ad-1560461467732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home03', [[728, 90], [970, 90]], 'div-gpt-ad-1560461530533-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas01', [[970, 90], [728, 90]], 'div-gpt-ad-1560461630095-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461686785-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_Seccion01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461842355-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_seccion02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461895724-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner26_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462001833-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner27_lsr', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1560462071406-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner28_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462151083-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner29_lsr', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1560462345564-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner30_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462505140-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner31_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462592701-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner32_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462675380-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner33_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462760420-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner34_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462852781-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside1', [1, 1], 'div-gpt-ad-1560463201168-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><!-- googletagservices --><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/yosoitu_7421.js?v=3"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108840/tag"></script><script type="application/ld+json">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</script><style>
        .banner.m-b-10 img {
            margin: 0 auto;
            width: 100%;
        }
    </style><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><!-- /21680070727/YS_Outside2 --><div id='div-gpt-ad-1560463267337-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463267337-0'); });
        </script></div></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=gente.cultura.estas-son-las-actividades-de-la-segunda-noche-de-museos-2021');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=gente.cultura.estas-son-las-actividades-de-la-segunda-noche-de-museos-2021" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>24 de febrero del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg" alt="YoSoiT&uacute;" title="YoSoiT&uacute;"><ul><li><a href="/" title="Inicio">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)" title="Gente">Gente</a><ul class="uk-nav-sub" aria-hidden="false"><li><a title="Estilo de Vida" href="/gente/estilodevida">Estilo de Vida</a></li><li><a title="Cultura" href="/gente/cultura">Cultura</a></li><li><a title="Espect&aacute;culos" href="/gente/espectaculos">Espect&aacute;culos</a></li><li><a title="Series y Cine" href="/gente/seriesycine">Series y Cine</a></li></ul></li></ul></li><li><a title="Comida" href="/comida">Comida</a></li><li><a title="Gadgets" href="/gadgets">Gadgets</a></li><li><a title="Sexualidad" href="/sexualidad">Sexualidad</a></li><li><a title="Viajes" href="/viajes">Viajes</a></li><li><a title="Viral" href="/viral">Viral</a></li><li><a title="La Silla Rota" href="https://lasillarota.com/">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. De no existir previa autorizaci&oacute;n,
                      queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los
                      contenidos.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="YoSoiTu"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg" alt="Yo Soi T&uacute;" title="Yo Soi T&uacute;"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i
                        class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank"><i
                        class="fab fa-twitter"></i></a></li><li class="inst-bg"><a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul><a title="Buscador" class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="javascript:void(0);"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" id="inBuscar" placeholder="Buscar" onkeydown="buscar(event)" autofocus></div></div><a title="Cerrar" class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade"
                    href="javascript:void(0)"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a title="Inicio YoSoiTu" href="/">Inicio</a></li><li><a title="Gente" href="/gente">Gente</a></li><li><a title="Comida" href="/comida">Comida</a></li><li><a title="Gadgets" href="/gadgets">Gadgets</a></li><li><a title="Sexualidad" href="/sexualidad">Sexualidad</a></li><li><a title="Viajes" href="/viajes">Viajes</a></li><li><a title="Viral" href="/viral">Viral</a></li><li><a title="Sumedico" href="https://sumedico.lasillarota.com" target="_blank"><strong>SuMedico</strong></a></li><li><a title="LaSillaRota" href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .banner {
        margin-top: 10px;
        margin-bottom: 10px;
    }

    #Nota .social-embed {
        margin-bottom: 30px;
        display: flex;
        align-items: center;
        justify-content: center;
    }

    .segPublicity_top {
        top: 0px !important;
    }

    .uk-breadcrumb > * > a {
        color: #d1252a !important;
    }

        .uk-breadcrumb > * > a:hover {
            color: #666 !important;
        }

    #Nota a {
        color: #1e87f0;
    }

        #Nota a:hover {
            color: #1e87f0;
            text-decoration: underline !important;
        }

    .embed-container {
        width: 100%;
    }

    #Nota .data-note {
        display: flex;
        justify-content: space-between;
        align-items: center;
        border-top: 1px dotted #29434f;
        padding-top: 10px;
        padding-bottom: 10px;
        width: 100%;
        flex-wrap: wrap;
        border-bottom: 1px dotted #29434f;
    }

        #Nota .data-note ul {
            display: flex;
            justify-content: flex-start;
            align-items: center;
            width: 80%;
        }

    #crpler > ul {
        list-style: disc;
        margin-left: 15px;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

      #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

    @media screen and (max-width: 321px) {
        .social-embed > iframe {
            min-width: 300px !important;
        }
    }
</style><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-10-desktop is-offset-2-desktop"><ul class="uk-breadcrumb is-hidden-mobile"><li><a href="/">Inicio</a></li><li><a href="/gente">Gente</a></li><li ><a href="/gente/cultura">Cultura</a></li><li><span>Estas son las actividades de la segunda ...</span></li></ul><div class="titulo-nota"><h1>Estas son las actividades de la segunda "Noche de Museos 2021"</h1><h2>La segunda "Noche de Museos 2021" se llevar&aacute; a cabo de forma virtual debido a la pandemia de la covid-19</h2><ul class="data-note"><li><i class="far fa-user"></i>REDACCI&Oacute;N</li><li><i class="far fa-calendar-alt"></i>24 de Febrero de 2021</li><li><i class="far fa-clock"></i>12:17 hrs.</li></ul></div></div><!--NOTA SHARE MOBILE--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Estas son las actividades de la segunda "Noche de Museos 2021"" data-url="https://yosoitu.lasillarota.com/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Estas son las actividades de la segunda "Noche de Museos 2021"" data-url="https://yosoitu.lasillarota.com/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Estas son las actividades de la segunda "Noche de Museos 2021"" data-url="https://yosoitu.lasillarota.com/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711"><i class="fab fa-whatsapp"></i></a></li></ul></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="news-principal"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/02/24/estassonlasactividadesdelasegundanochedemuseos2021-focus-0.18-min0.07-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0.18/-0.07/696/394/2021/02/24/estassonlasactividadesdelasegundanochedemuseos2021.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/02/24/estassonlasactividadesdelasegundanochedemuseos2021-focus-0.18-min0.07-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/02/24/estassonlasactividadesdelasegundanochedemuseos2021-focus-0.18-min0.07-983-557.jpg" alt="Estas son las actividades de la segunda Noche de Museos 2021" title="Estas son las actividades de la segunda Noche de Museos 2021"></picture></div><div class="pie-foto" >Desde la comodidad de tu casa podr&aacute;s disfrutar de varias actividades como: recorridos virtuales, m&uacute;sica, teatro, actividades incluyentes, entre otros contenidos (FOTO TOMADA DE TW@@bellasartesinba)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body segColumnShare destkotpSocialShare" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Estas son las actividades de la segunda "Noche de Museos 2021"" data-url="https://yosoitu.lasillarota.com/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Estas son las actividades de la segunda "Noche de Museos 2021"" data-url="https://yosoitu.lasillarota.com/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711"><i class="fab fa-twitter"></i></a></li></ul></div></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE FULL--><!--Cuerpo--><style>

                                    em {
                                        color:black;
                                    }

                                </style><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph first-letter">A pesar de la <strong>pandemia</strong> de la <strong>covid-19</strong> las <strong>actividades culturales</strong> no se detienen, este <strong>24 de febrero</strong> se llevar&aacute; a cabo la tradicional "<strong>Noche de Museos</strong>".</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">&iquest;Conoces el arte flamenco?<br>El <a href="https://twitter.com/museo_sancarlos?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@museo_sancarlos</a> en la <a href="https://twitter.com/hashtag/NocheDeMuseosVirtual?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#NocheDeMuseosVirtual</a> te invita a descubrir este fascinante arte.<br>&iexcl;Te esperamos en l&iacute;nea!<br> <br>24/02<br>18:30 H<a href="https://t.co/PtcAafiEJO" target="_blank" rel="nofollow noopener noreferrer">https://t.co/PtcAafiEJO</a><a href="https://twitter.com/hashtag/Qu%C3%A9dateEnCasaCDMX?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#Qu&eacute;dateEnCasaCDMX</a><a href="https://t.co/y8h41CEXE8" target="_blank" rel="nofollow noopener noreferrer">https://t.co/y8h41CEXE8</a> <a href="https://t.co/DESBk3vCOg" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/DESBk3vCOg</a></p>&mdash; Noche de Museos CDMX (@nochedemuseos) <a href="https://twitter.com/nochedemuseos/status/1364402166572584967?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 24, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">Por primera vez, a la "<strong>Noche de Museos</strong>" se suma un <strong>museo de talla internacional</strong> se trata del <strong>Museo de Arte</strong> y <strong>Dise&ntilde;o Contempor&aacute;neo</strong> (<strong>MADC</strong>) de <strong>San Jos&eacute;</strong>, <strong>Costa Rica</strong>.</p><p class="paragraph">El <strong>Museo de Arte</strong> y <strong>Dise&ntilde;o Contempor&aacute;neo</strong> abre sus puertas de <strong>forma virtual</strong> para que el p&uacute;blico conozca sus seis <strong>salas de exposiciones temporales</strong>, <strong>talleres</strong>, espacios abiertos y de usos m&uacute;ltiples, videoteca y un centro de documentaci&oacute;n.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">&iexcl;Le damos la bienvenida al primer recinto internacional que se une a <a href="https://twitter.com/hashtag/NocheDeMuseosVirtual?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#NocheDeMuseosVirtual</a>! <a href="https://twitter.com/MuseoMADC?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@MuseoMADC</a> de Costa Rica debuta con una Charla Virtal sobre la expo Horizonte Espinoso.<br><br>24/02<br>19:30 H<a href="https://t.co/shiwV2h35P" target="_blank" rel="nofollow noopener noreferrer">https://t.co/shiwV2h35P</a><a href="https://twitter.com/hashtag/CapitalIberoamericanaDeLasCulturas?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#CapitalIberoamericanaDeLasCulturas</a><a href="https://t.co/y8h41CnmMA" target="_blank" rel="nofollow noopener noreferrer">https://t.co/y8h41CnmMA</a> <a href="https://t.co/xaOxIhxmA3" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/xaOxIhxmA3</a></p>&mdash; Noche de Museos CDMX (@nochedemuseos) <a href="https://twitter.com/nochedemuseos/status/1364281371850657796?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 23, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph"><strong><a href="https://yosoitu.lasillarota.com/viral/general/el-futuro-de-los-influencers-peligra-podrian-perder-relevancia/489664" title="EL FUTURO DE LOS INFLUENCERS PELIGRA, PODR&Iacute;AN PERDER RELEVANCIA&nbsp;">EL FUTURO DE LOS INFLUENCERS PELIGRA, PODR&Iacute;AN PERDER RELEVANCIA&nbsp;</a></strong></p><p class="paragraph">En la <strong>segunda</strong> &quot;<strong>Noche de Museos</strong> <strong>Virtual 2021</strong>&quot; participar&aacute;n alrededor de <strong>45 recintos</strong> de la <strong>CDMX</strong>. Entre ellos el <strong>Centro Cultural Xavier Villaurrutia</strong>, que est&aacute; celebrando su <strong>XV aniversario</strong>.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">Esta vez <a href="https://twitter.com/hashtag/NocheDeMuseosVirtual?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#NocheDeMuseosVirtual</a> y <a href="https://twitter.com/map_mexico?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@map_mexico</a> se visten de fiesta y te invitan a una visita virtual en Lengua de Se&ntilde;as Mexicana a 15 a&ntilde;os de la creaci&oacute;n del museo<br><br>&iexcl;S&eacute; parte de esta inclusiva actividad!<br><br>24/02<br>19:15 H<a href="https://t.co/7te1vDsztq" target="_blank" rel="nofollow noopener noreferrer">https://t.co/7te1vDsztq</a><a href="https://twitter.com/hashtag/Qu%C3%A9dateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#Qu&eacute;dateEnCasa</a><a href="https://t.co/y8h41CEXE8" target="_blank" rel="nofollow noopener noreferrer">https://t.co/y8h41CEXE8</a> <a href="https://t.co/1zMnBecmK8" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/1zMnBecmK8</a></p>&mdash; Noche de Museos CDMX (@nochedemuseos) <a href="https://twitter.com/nochedemuseos/status/1364054878620815363?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 23, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">Entre las <strong>actividades</strong> que podr&aacute;s disfrutar <strong>en l&iacute;nea</strong> de la "<strong>Noche de Museos</strong>" encuentran <strong>recorridos virtuales</strong>, <strong>conversatorios</strong>, <strong>m&uacute;sica</strong>, <strong>teatro</strong>, <strong>videos</strong> y <strong>actividades</strong> incluyentes, entre otros contenidos.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">El <a href="https://twitter.com/MuseoAcuarelaDF?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@MuseoAcuarelaDF</a> nos invita a la <a href="https://twitter.com/hashtag/NocheDeMuseosVirtual?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#NocheDeMuseosVirtual</a> donde aprenderemos que hemos sido musas pero tambi&eacute;n artistas.<br><br>&iexcl;Te esperamos en las redes del museo!<br><br>24/02<br>19:00 H<br>En: <a href="https://t.co/X5eDbjz14d" target="_blank" rel="nofollow noopener noreferrer">https://t.co/X5eDbjz14d</a><a href="https://twitter.com/hashtag/CapitalIberoamericanaDeLasCulturas?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#CapitalIberoamericanaDeLasCulturas</a><a href="https://twitter.com/hashtag/Qu%C3%A9dateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#Qu&eacute;dateEnCasa</a><a href="https://t.co/y8h41CnmMA" target="_blank" rel="nofollow noopener noreferrer">https://t.co/y8h41CnmMA</a> <a href="https://t.co/Jvaq4ncNKW" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/Jvaq4ncNKW</a></p>&mdash; Noche de Museos CDMX (@nochedemuseos) <a href="https://twitter.com/nochedemuseos/status/1363669841224347656?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 22, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">El <strong>Centro Cultural Xavier Villaurrutia</strong>, ofrecer&aacute; una <strong>charla virtual</strong> &quot;<strong>Tiempos pand&eacute;micos</strong>, <strong>ficciones post-apocal&iacute;pticas</strong>&quot;, a las 20:15 horas que se transmitir&aacute; a trav&eacute;s de su p&aacute;gina&nbsp;<a href="https://www.facebook.com/xavier.villaurrutia.3" target="_blank" rel="nofollow noopener noreferrer">https://www.<strong>facebook</strong>.com/xavier.villaurrutia.3</a></p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">&iexcl;Tenemos debutante, bienvenido Centro Cultural Xavier Villaurrutia!<br> Esta <a href="https://twitter.com/hashtag/NocheDeMuseosVirtual?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#NocheDeMuseosVirtual</a> nos propone un di&aacute;logo para reflexionar sobre estos tiempos que vivimos. &iexcl;Te esperan desde casa!<br><br>24/02<br>20:15 H <a href="https://t.co/K5o36tlsoE" target="_blank" rel="nofollow noopener noreferrer">https://t.co/K5o36tlsoE</a> <a href="https://twitter.com/hashtag/Qu%C3%A9dateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#Qu&eacute;dateEnCasa</a><a href="https://t.co/y8h41CnmMA" target="_blank" rel="nofollow noopener noreferrer">https://t.co/y8h41CnmMA</a> <a href="https://t.co/aYDnhAJtpg" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/aYDnhAJtpg</a></p>&mdash; Noche de Museos CDMX (@nochedemuseos) <a href="https://twitter.com/nochedemuseos/status/1364311570625527808?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 23, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">El <strong>Palacio de Miner&iacute;a de la UNAM</strong>, abordar&aacute;n la tem&aacute;ticas de la <strong>defensa de las lenguas ind&iacute;genas</strong>.El recinto de la m&aacute;xima casa de estudios ofrecer&aacute; la <strong>charla-tertulia</strong> &quot;<strong>Antzun ti antzun</strong>&quot; (&quot;<strong>Mujer mi mujer</strong>&quot;, <strong>en tzotzil maya</strong>), que ser&aacute; transmitida a las 19:30 horas (<a href="https://www.facebook.com/PalacioDeMineria" target="_blank" style="background-color: #ffffff;" rel="nofollow noopener noreferrer">https://www.<strong>facebook</strong>.com/PalacioDeMineria</a>)</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">??Recuerda que este mi&eacute;rcoles durante la <a href="https://twitter.com/nochedemuseos?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@nochedemuseos</a> del Palacio de Miner&iacute;a celebramos el D&iacute;a Internacional de la Lengua Materna con Tonana <a href="https://twitter.com/tonanamusic?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@tonanamusic</a>. <a href="https://t.co/lknGWUQqjl" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/lknGWUQqjl</a></p>&mdash; Palacio de Miner&iacute;a ??? (@PalacioMineria) <a href="https://twitter.com/PalacioMineria/status/1364347655044747264?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 23, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">El <strong>Museo Nacional de las Culturas del Mundo</strong> recordar&aacute; la conmemoraci&oacute;n del <strong>A&ntilde;o Nuevo Chino</strong> (a las 20:00 horas, en&nbsp;<a href="https://www.youtube.com/channel/UC_PxEI-BtLAJt5d3PhxMCtg" target="_blank" rel="nofollow noopener noreferrer">https://www.youtube.com/channel/UC_PxEI-BtLAJt5d3PhxMCtg</a>).</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">Junto al <a href="https://twitter.com/MuseoCulturas?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@MuseoCulturas</a> en la <a href="https://twitter.com/hashtag/NocheDeMuseosVirtual?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#NocheDeMuseosVirtual</a> vivamos un recuento sobre el A&ntilde;o Nuevo Chino.<br><br>&iexcl;No olvides que es online! <br> <br>24/02 <br>20:00 H <a href="https://t.co/j71PhX4hDH" target="_blank" rel="nofollow noopener noreferrer">https://t.co/j71PhX4hDH</a> <a href="https://twitter.com/hashtag/CapitalIberoamericanaDeLasCulturas?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#CapitalIberoamericanaDeLasCulturas</a><a href="https://twitter.com/hashtag/Qu%C3%A9dateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#Qu&eacute;dateEnCasa</a><a href="https://t.co/y8h41CnmMA" target="_blank" rel="nofollow noopener noreferrer">https://t.co/y8h41CnmMA</a> <a href="https://t.co/fzBeUGxJn1" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/fzBeUGxJn1</a></p>&mdash; Noche de Museos CDMX (@nochedemuseos) <a href="https://twitter.com/nochedemuseos/status/1364024678243786753?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 23, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">El <strong>Museo Nacional de la Revoluci&oacute;n</strong> invita a conocer un poco m&aacute;s de la <strong>historia de M&eacute;xico</strong>, a trav&eacute;s del <strong>cine de oro</strong>, a partir de las 17:00 horas (<a href="http://youtube.com/user/MuseoRevolucion" target="_blank" rel="nofollow noopener noreferrer">youtube.com/user/MuseoRevolucion</a>)</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">&iexcl;Celebremos juntos! <a href="https://twitter.com/hashtag/NocheDeMuseosVirtual?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#NocheDeMuseosVirtual</a> y <a href="https://twitter.com/museorevolucion?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">@museorevolucion</a> invitan a festejar 200 a&ntilde;os de la creaci&oacute;n de la bandera m&aacute;s bella del mundo, nuestra bandera mexicana.<br><br>&iexcl;Acomp&aacute;&ntilde;anos desde casa! <br><br>24/02 <br>17:00 H<a href="https://t.co/WWGhWMxciH" target="_blank" rel="nofollow noopener noreferrer">https://t.co/WWGhWMxciH</a><a href="https://twitter.com/hashtag/Qu%C3%A9dateEnCasaCDMX?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#Qu&eacute;dateEnCasaCDMX</a><a href="https://t.co/y8h41CEXE8" target="_blank" rel="nofollow noopener noreferrer">https://t.co/y8h41CEXE8</a> <a href="https://t.co/4sYfhIO9rK" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/4sYfhIO9rK</a></p>&mdash; Noche de Museos CDMX (@nochedemuseos) <a href="https://twitter.com/nochedemuseos/status/1364296470548025344?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 23, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph"><strong><a href="https://yosoitu.lasillarota.com/gente/cultura/muere-luz-maria-puente-pianista-reconocida-con-medalla-bellas-artes/489506" title="MUERE LUZ MAR&Iacute;A PUENTE, PIANISTA RECONOCIDA CON MEDALLA BELLAS ARTES">MUERE LUZ MAR&Iacute;A PUENTE, PIANISTA RECONOCIDA CON MEDALLA BELLAS ARTES</a></strong></p><p class="paragraph">El <strong>Museo de la Ciudad de M&eacute;xico</strong> presentar&aacute; la <strong>obra de teatro</strong> &quot;<strong>Deshuesadero Suite</strong>&quot;, a las 19:00 horas (<a href="https://www.facebook.com/museodelaciudadmx" target="_blank" rel="nofollow noopener noreferrer">https://www.<strong>facebook</strong>.com/museodelaciudadmx</a>).</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">??Ya casi llega nuestra noche favorita, la <a href="https://twitter.com/hashtag/NocheDeMuseosVirtual?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#NocheDeMuseosVirtual</a> <br><br>En esta ocasi&oacute;n te invitamos a disfrutar del espect&aacute;culo no verbal, musical para m&aacute;scaras y objetos inspirado en el tema de la desaparici&oacute;n forzada y el tr&aacute;fico humano.<br><br>?? <a href="https://t.co/acRDpCO4pp" target="_blank" rel="nofollow noopener noreferrer">https://t.co/acRDpCO4pp</a> <a href="https://t.co/WlBu19QXtc" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/WlBu19QXtc</a></p>&mdash; Museo de la Ciudad de M&eacute;xico (@MuseoCiudadMX) <a href="https://twitter.com/MuseoCiudadMX/status/1364462568459264000?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 24, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">Puedes conocer la <strong>cartelera completa</strong>, <strong>horarios</strong> y m&aacute;s en la cuenta oficial de&nbsp;<strong>Noche de Museos</strong> <strong>CDMX</strong>.&nbsp;</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">&iquest;Qu&eacute; tal una <a href="https://twitter.com/hashtag/NocheDeMuseosVirtual?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#NocheDeMuseosVirtual</a> con un muy buen evento con MexHabana Danza? <br> <br>La Casa de la Primera Imprenta de Am&eacute;rica te invita.<br> <br>&iexcl;Te esperamos en las redes! <br> <br>24/02 <br>18:30 H <br>Link de la transmisi&oacute;n en: <a href="https://t.co/kCQ7eX5TTd" target="_blank" rel="nofollow noopener noreferrer">https://t.co/kCQ7eX5TTd</a><a href="https://twitter.com/hashtag/Qu%C3%A9dateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#Qu&eacute;dateEnCasa</a><a href="https://t.co/y8h41CnmMA" target="_blank" rel="nofollow noopener noreferrer">https://t.co/y8h41CnmMA</a> <a href="https://t.co/y2UfNEaAtt" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/y2UfNEaAtt</a></p>&mdash; Noche de Museos CDMX (@nochedemuseos) <a href="https://twitter.com/nochedemuseos/status/1363201760773423107?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">February 20, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">Con informaci&oacute;n de La Prensa</p><p class="paragraph"><em>(Ann Ventura)</em></p><!-- Publicidad --><div class="data-note"><ul style="list-style-type: none;"><li class="w-m" style="margin-right: 10px;"><a href="/tags/noche-de-museos-2021-645686/">#Noche de Museos 2021</a></li></ul></div><br /><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="LeftSitePublicity" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--yst_nota_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1560462592701-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560462592701-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/gente/cultura/estas-son-las-actividades-de-la-segunda-noche-de-museos-2021/489711" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Gente" data-title="Estas son las actividades de la segunda Noche de Museos 2021" data-postid="489711" data-pubdate="02/24/2021 12:17:00 p. m." data-authors="ana.ventura.juarez@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/comida/elige-y-pesca-el-mejor-precio-de-pescados-y-mariscos-para-la-cuaresma/489605" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Comida" data-title="Elige y pesca el mejor precio de pescados y mariscos para la cuaresma" data-postid="489605" data-pubdate="02/24/2021 11:00:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/viral/general/el-futuro-de-los-influencers-peligra-podrian-perder-relevancia/489664" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Viral" data-title="El futuro de los influencers peligra, podr&iacute;an perder relevancia" data-postid="489664" data-pubdate="02/24/2021 10:52:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/gente/seriesycine/si-yo-tuviera-30-jennifer-garner-y-mark-ruffalo-reaparecen-juntos/489663" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Gente" data-title="&quot;Si yo tuviera 30&quot;: Jennifer Garner y Mark Ruffalo reaparecen juntos" data-postid="489663" data-pubdate="02/24/2021 10:40:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/gente/espectaculos/la-foto-viral-de-ester-exposito-que-inundo-las-redes-de-memes/489636" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Gente" data-title="La foto viral de Ester Exp&oacute;sito que inundo las redes de memes" data-postid="489636" data-pubdate="02/24/2021 09:35:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/gente/espectaculos/pepillo-origel-recibe-segunda-dosis-de-vacuna-contra-covid-pobres/489629" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Gente" data-title="Pepillo Origel recibe segunda dosis de vacuna contra covid: &quot;Pobres&quot;" data-postid="489629" data-pubdate="02/24/2021 08:40:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/viajes/general/teotihuacan-anuncia-reapertura-con-estricto-protocolo-sanitario/489593" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Viajes" data-title="Teotihuac&aacute;n anuncia reapertura con estricto protocolo sanitario" data-postid="489593" data-pubdate="02/23/2021 09:50:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/gente/espectaculos/ana-claudia-talancon-enciende-las-redes-con-el-regreso-de-soy-tu-fan/489529" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Gente" data-title="Ana Claudia Talanc&oacute;n enciende las redes con el regreso de &quot;Soy tu fan&quot;" data-postid="489529" data-pubdate="02/23/2021 08:47:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/gente/cultura/muere-luz-maria-puente-pianista-reconocida-con-medalla-bellas-artes/489506" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Gente" data-title="Muere Luz Mar&iacute;a Puente, pianista reconocida con Medalla Bellas Artes" data-postid="489506" data-pubdate="02/23/2021 07:35:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/gente/espectaculos/acusan-al-actor-gerard-depardieu-por-violacion-y-agresion-sexual/489450" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Gente" data-title="Acusan al actor G&eacute;rard Depardieu por violacion y agresi&oacute;n sexual" data-postid="489450" data-pubdate="02/23/2021 05:59:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/gente/espectaculos/critican-al-elenco-de-hoy-por-contagio-de-galilea-ni-se-cuidan/489440" data-tags="pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021" data-sections="Gente" data-title="Critican al elenco de &quot;Hoy&quot; por contagio de Galilea: &quot;Ni se cuidan&quot;" data-postid="489440" data-pubdate="02/23/2021 04:21:00 p. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */ 
                var _ain = {
                    id: "2483",
                    postid: "489711",
                    maincontent: "div#mainContainerNote0",
                    title: "Estas son las actividades de la segunda Noche de Museos 2021",                    
                    pubdate: "2021-02-24",
                    
                                authors: "ana.ventura.juarez@gmail.com",
                            
                    sections: "Yosoitu>Gente",
                     
                    tags: "pandemia, covid-19, actividades culturales, 24 de febrero, Noche de Museos, museo de talla internacional, Museo de Arte,Dise&ntilde;o Contempor&aacute;neo, MADC, San Jos&eacute;, Costa Rica, segunda, Noche de Museos Virtual 202, 45 recintos, CDMX, Centro Cultural Xavier Villaurrutia, XV aniversario, forma virtual, salas de exposiciones temporales, talleres, actividades, en l&iacute;nea, recorridos virtuales, conversatorios, m&uacute;sica, teatro, videos, actividades incluyentes, charla virtual, Tiempos pand&eacute;micos, ficciones post-apocal&iacute;pticas, Palacio de Miner&iacute;a de la UNAM, defensa de las lenguas ind&iacute;genas, charla-tertulia, Antzun ti antzun, Mujer mi mujer, en tzotzil maya, Museo Nacional de las Culturas del Mundo, A&ntilde;o Nuevo Chino, Museo Nacional de la Revoluci&oacute;n, historia de M&eacute;xico, cine de oro,  Museo de la Ciudad de M&eacute;xico, obra de teatro, Deshuesadero Suite, Museo de los Ferrocarrileros, espect&aacute;culo, Uniendo continentes, cartelera completa, horarios, Facebook, noche de museos programa, noche de museos virtual, noche de museos cdmx 2020, noche de museos coyoacan, noche de museos 2020, noche de museos Soumaya, noche de museos Facebook, noche de museos octubre, 2020, noche de museos febrero 2021,Noche de Museos CDMX,Virtual 2021",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 260px;
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a title="La Silla Rota" href="https://lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a title="YoSoiTu Comscore" href="https://yosoitu.lasillarota.com/" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a title="Su Medico" href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocancer/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a title="Aviso de Privacidad" href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a title="C&oacute;digo de &Eacute;tica" href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a title="Directorio" href="/directorio">Directorio</a></li><li><a title="Cont&aacute;ctanos" href="/contactanos">Cont&aacute;ctanos</a></li><li><a title="An&uacute;nciate" href="/anunciate">An&uacute;nciate</a></li><li><a title="Qui&eacute;nes Somos" href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a title="Tresite" href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas ul#NP-E1 li").hover(function () {
        $("#Notas ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=3"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='489711' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=489711';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

