<!--publishThread: 10:36:45.485 AM  --><!DOCTYPE html><html lang="es"><head><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#29434f"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/favicon.ico" type="image/x-icon" /><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/11/octaviopaz30anosdespuesdelremionobeldeliteratura-focus-0-0-983-557.jpg" /><meta name="twitter:title" content="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura" /><meta name="twitter:url" content="https://lasillarota.com/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141" /><meta name="twitter:description" content="Hoy se cumplen 23 a&ntilde;os de la muerte de Octavio Paz, uno de los escritores m&aacute;s influyentes del siglo XX y uno de los m&aacute;s grandes poetas hispanos" /><!-- Css --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/trunks.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/header.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/publicidad.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/nota.css?v=v6"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Taviraj" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura </title><meta name="Description" content="Hoy se cumplen 23 a&ntilde;os de la muerte de Octavio Paz, uno de los escritores m&aacute;s influyentes del siglo XX y uno de los m&aacute;s grandes poetas hispanos" /><meta name="Keywords" content="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " /><meta name="abstract" content="Hoy se cumplen 23 a&ntilde;os de la muerte de Octavio Paz, uno de los escritores m&aacute;s influyentes del siglo XX y uno de los m&aacute;s grandes poetas hispanos" /><meta name="news_keywords" content="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " /><link rel="canonical" href="https://yosoitu.lasillarota.com/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141" ><link rel="amphtml" href="https://yosoitu.lasillarota.com/amp/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141" /><base href="https://yosoitu.lasillarota.com/XStatic/yosoitu/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/11/octaviopaz30anosdespuesdelremionobeldeliteratura-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/11/octaviopaz30anosdespuesdelremionobeldeliteratura-focus-0-0-480-345.jpg" /><meta property="og:title" content="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://yosoitu.lasillarota.com/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141"/><meta property="og:description" content="Hoy se cumplen 23 a&ntilde;os de la muerte de Octavio Paz, uno de los escritores m&aacute;s influyentes del siglo XX y uno de los m&aacute;s grandes poetas hispanos"/><meta property="og:site_name" content="YoSoiTu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/11/octaviopaz30anosdespuesdelremionobeldeliteratura-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura" /><meta name="twitter:url" content="https://yosoitu.lasillarota.com/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141"/><meta name="twitter:description" content="Hoy se cumplen 23 a&ntilde;os de la muerte de Octavio Paz, uno de los escritores m&aacute;s influyentes del siglo XX y uno de los m&aacute;s grandes poetas hispanos"/><meta name="twitter:site" content="@YoSoiTuLSR" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/11/octaviopaz30anosdespuesdelremionobeldeliteratura.jpg" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8496517037271742",
          enable_page_level_ads: true
     });
</script><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        //Yo Soy Tu
        googletag.defineSlot('/21680070727/YS_Bill_home01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461395867-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home02', [[728, 90], [970, 90]], 'div-gpt-ad-1560461467732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home03', [[728, 90], [970, 90]], 'div-gpt-ad-1560461530533-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas01', [[970, 90], [728, 90]], 'div-gpt-ad-1560461630095-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461686785-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_Seccion01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461842355-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_seccion02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461895724-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner26_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462001833-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner27_lsr', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1560462071406-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner28_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462151083-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner29_lsr', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1560462345564-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner30_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462505140-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner31_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462592701-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner32_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462675380-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner33_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462760420-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner34_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462852781-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside1', [1, 1], 'div-gpt-ad-1560463201168-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        
        googletag.defineSlot('/138871148/yosoitu.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123363583-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://yosoitu.lasillarota.com/")
        
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><!-- googletagservices --><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/yosoitu_7421.js?v=3"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108840/tag"></script><script type="application/ld+json">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</script><style>
        .banner.m-b-10 img {
            margin: 0 auto;
            width: 100%;
        }
    </style><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><!-- /21680070727/YS_Outside2 --><div id='div-gpt-ad-1560463267337-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463267337-0'); });
        </script></div></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=gente.cultura.octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=gente.cultura.octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>19 de abril del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg" alt="YoSoiT&uacute;" title="YoSoiT&uacute;"><ul><li><a href="/" title="Inicio">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)" title="Gente">Gente</a><ul class="uk-nav-sub" aria-hidden="false"><li><a title="Estilo de Vida" href="/gente/estilodevida">Estilo de Vida</a></li><li><a title="Cultura" href="/gente/cultura">Cultura</a></li><li><a title="Espect&aacute;culos" href="/gente/espectaculos">Espect&aacute;culos</a></li><li><a title="Series y Cine" href="/gente/seriesycine">Series y Cine</a></li></ul></li></ul></li><li><a title="Gadgets" href="/gadgets">Gadgets</a></li><li><a title="Sexualidad" href="/sexualidad">Sexualidad</a></li><li><a title="Viral" href="/viral">Viral</a></li><li><a title="La Silla Rota" href="https://lasillarota.com/">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. De no existir previa autorizaci&oacute;n,
                      queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los
                      contenidos.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="YoSoiTu"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg" alt="Yo Soi T&uacute;" title="Yo Soi T&uacute;"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i
                        class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank"><i
                        class="fab fa-twitter"></i></a></li><li class="inst-bg"><a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul><a title="Buscador" class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="javascript:void(0);"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" id="inBuscar" placeholder="Buscar" onkeydown="buscar(event)" autofocus></div></div><a title="Cerrar" class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade"
                    href="javascript:void(0)"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a title="Inicio YoSoiTu" href="/">Inicio</a></li><li><a title="Gente" href="/gente">Gente</a></li><li><a title="Gadgets" href="/gadgets">Gadgets</a></li><li><a title="Sexualidad" href="/sexualidad">Sexualidad</a></li><li><a title="Viral" href="/viral">Viral</a></li><li><a title="Sumedico" href="https://sumedico.lasillarota.com" target="_blank"><strong>SuMedico</strong></a></li><li><a title="LaSillaRota" href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .banner {
        margin-top: 10px;
        margin-bottom: 10px;
    }

    #Nota .social-embed {
        margin-bottom: 30px;
        display: flex;
        align-items: center;
        justify-content: center;
    }

    .segPublicity_top {
        top: 0px !important;
    }

    .uk-breadcrumb > * > a {
        color: #d1252a !important;
    }

        .uk-breadcrumb > * > a:hover {
            color: #666 !important;
        }

    #Nota a {
        color: #1e87f0;
    }

        #Nota a:hover {
            color: #1e87f0;
            text-decoration: underline !important;
        }

    .embed-container {
        width: 100%;
    }

    #Nota .data-note {
        display: flex;
        justify-content: space-between;
        align-items: center;
        border-top: 1px dotted #29434f;
        padding-top: 10px;
        padding-bottom: 10px;
        width: 100%;
        flex-wrap: wrap;
        border-bottom: 1px dotted #29434f;
    }

        #Nota .data-note ul {
            display: flex;
            justify-content: flex-start;
            align-items: center;
            width: 80%;
        }

    #crpler > ul {
        list-style: disc;
        margin-left: 15px;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

      #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

    @media screen and (max-width: 321px) {
        .social-embed > iframe {
            min-width: 300px !important;
        }
    }
</style><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-10-desktop is-offset-2-desktop"><ul class="uk-breadcrumb is-hidden-mobile"><li><a href="/">Inicio</a></li><li><a href="/gente">Gente</a></li><li  ><a href="/gente/cultura">Cultura</a></li><li><span>Octavio Paz: as&iacute; fue la vez que gan&oacute; el ...</span></li></ul><div class="titulo-nota"><h1  >Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura </h1><h2 >Hoy se cumplen 23 a&ntilde;os de la muerte de Octavio Paz, uno de los escritores m&aacute;s influyentes del siglo XX y uno de los m&aacute;s grandes poetas hispanos</h2><ul class="data-note"><li><i class="far fa-user"></i>REDACCI&Oacute;N</li><li><i class="far fa-calendar-alt"></i>19 de Abril de 2021</li><li><i class="far fa-clock"></i>10:00 hrs.</li></ul></div></div><!--NOTA SHARE MOBILE--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura" data-url="https://yosoitu.lasillarota.com/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura" data-url="https://yosoitu.lasillarota.com/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura" data-url="https://yosoitu.lasillarota.com/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141"><i class="fab fa-whatsapp"></i></a></li></ul></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="news-principal"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/11/octaviopaz30anosdespuesdelremionobeldeliteratura-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/11/octaviopaz30anosdespuesdelremionobeldeliteratura-focus-0-0-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/11/octaviopaz30anosdespuesdelremionobeldeliteratura-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/11/octaviopaz30anosdespuesdelremionobeldeliteratura-focus-0-0-983-557.jpg" alt="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura" title="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura"></picture></div><div class="pie-foto" >Octavio Paz es considerado uno de los escritores m&aacute;s influyentes del siglo XX y uno de los m&aacute;s grandes poetas de todos los tiempos (FOTO TOMADA DE IG. @octaviopaz100)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body segColumnShare destkotpSocialShare" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura" data-url="https://yosoitu.lasillarota.com/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura" data-url="https://yosoitu.lasillarota.com/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141"><i class="fab fa-twitter"></i></a></li></ul></div></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE FULL--><!--Cuerpo--><style>

                                    em {
                                        color:black;
                                    }

                                </style><div  class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph first-letter">Hoy se cumplen 23 a&ntilde;os de la muerte de <strong>Octavio Paz</strong>, un <strong>poeta</strong>, <strong>ensayista</strong>, <strong>dramaturgo</strong> y <strong>diplom&aacute;tico mexicano</strong>, quien un <strong>11</strong> de <strong>octubre</strong> pero <strong>1990</strong>, gan&oacute; el <strong>Premio Nobel</strong> de Literatura. <strong>Paz</strong> es considerado uno de los escritores m&aacute;s influyentes del siglo XX y uno de los m&aacute;s grandes poetas hispanos de todos los tiempos</p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CFbPyGIjNUR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CFbPyGIjNUR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/CFbPyGIjNUR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener noreferrer">&quot;Un pa&iacute;s sin hombres de Estado, un M&eacute;xico sin l&iacute;deres de talla hist&oacute;rica&quot;. #octaviopaz ..: ... #literatura #poesia #sigloxx #democracia</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/iolverarodz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener noreferrer"> Ivan Olvera</a> (@iolverarodz) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-22T04:39:51+00:00">21 de Sep de 2020 a las 9:39 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph">El sello de su obra fueron la belleza de los <strong>poemas</strong> y la punter&iacute;a de los ensayos, este domingo, en el aniversario <strong>30</strong> de su elecci&oacute;n como <strong>Premio Nobel</strong> de Literatura, el <strong>mexicano</strong> <strong>Octavio Paz</strong> tambi&eacute;n ser&aacute; recordado como un adelantado.</p><div class="social-embed"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CN2hToagvS5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CN2hToagvS5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph"><a href="https://www.instagram.com/p/CN2hToagvS5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="nofollow noopener noreferrer">Una publicaci&oacute;n compartida por @laplumaeneltintero</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> &nbsp;<p class="paragraph">Si bien dej&oacute; su impronta de eternidad con <strong>poemas</strong> como "<strong>Piedra de sol</strong>", o "<strong>Nocturno de San Ildefonso</strong>", por mencionar dos de sus joyas, e hizo una radiograf&iacute;a del <strong>mexicano</strong> en su <strong>ensayo</strong> "<strong>El laberinto de la soledad</strong>", <strong>Paz</strong> igual debe ser apreciado por su valent&iacute;a para defender ideas como el feminismo, la lucha contra los <strong>totalitarismos</strong> y la defensa de la ecolog&iacute;a, cuando nadie lo hac&iacute;a.</p><p class="paragraph"><div><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">En general las mujeres me dan m&aacute;s esperanzas sobre la humanidad actual que los hombres. Quiz&aacute; el gran fen&oacute;meno del siglo XX no sea la f&iacute;sica nuclear, ni el comunismo, ni Fidel Castro, sino la liberaci&oacute;n de la mujer", le escribi&oacute; a Elena Poniatowska en mayo de 1960, cuando pocos hablaban en ese tono.</p><p class="paragraph"><span></span></p></div></blockquote></div> </p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CFzcj3el1DI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CFzcj3el1DI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/CFzcj3el1DI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener noreferrer">Las palabras Dales la vuelta, c&oacute;gelas del rabo (chillen, putas), az&oacute;talas, dales az&uacute;car en la boca a las rejegas, &iacute;nflalas, globos, p&iacute;nchalas, s&oacute;rbeles sangre y tu&eacute;tanos, s&eacute;calas, c&aacute;palas, p&iacute;salas, gallo galante, tu&eacute;rceles el gaznate, cocinero, despl&uacute;malas, destr&iacute;palas, toro, buey, arr&aacute;stralas, hazlas, poeta, haz que se traguen todas sus palabras Octavio Paz #octaviopaz #poesiamexicana #poetasmexicanos #poesia #poesiaenespa&ntilde;ol #escritos #literatura #literaturamexicana</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida por @<a href="https://www.instagram.com/perfectosrelatos/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener noreferrer"> perfectosrelatos</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-01T14:13:16+00:00">1 de Oct de 2020 a las 7:13 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph">M&aacute;s de medio siglo despu&eacute;s, <strong>Elena Poniatowska</strong> es <strong>Premio Cervantes</strong> y cree que <strong>Octavio Paz</strong> arrop&oacute; a los <strong>mexicanos</strong> con su <strong>poes&iacute;a</strong>, su generosidad y su humanismo, lo cual explica su respeto a la mujer.</p><p class="paragraph"><div><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Fue un adelantado, me declar&oacute; que el suceso del siglo XX era la liberaci&oacute;n de la mujer. &Eacute;l tuvo un gran amor por Elena Garro, una mujer llena de talento", recuerda la novelista en referencia a la primera esposa de Paz.</p><p class="paragraph"><span></span></p></div></blockquote></div></p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CFipeifFVYB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CFipeifFVYB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/CFipeifFVYB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener noreferrer">&iquest;Cu&aacute;l eres t&uacute;? Octavio Paz. . . . . . .#curiosos #curiosidades #frasesdeldia #frase #frasescelebres #frasesmotivadoras #frases #serendipity #serendipia #fotograf&iacute;a #inspiraci&oacute;n #retrato #blancoynegro #cort&aacute;zar #cortazar #frasesinspiradoras #frasesparacompartir #octaviopaz #poesia #poes&iacute;a</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/enterate.serendipia/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener noreferrer"> Serendipia</a> (@enterate.serendipia) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-25T01:39:03+00:00">24 de Sep de 2020 a las 6:39 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph"><strong>SIN TAPUJOS</strong></p><p class="paragraph">En un momento en el que los <strong>mexicanos</strong> estaban orgullosos de su <strong>cultura</strong>, su historia, su m&uacute;sica, su cine, <strong>Octavio Paz</strong> escribi&oacute; "<strong>El laberinto de la soledad</strong>", un <strong>ensayo</strong> en el que desvel&oacute; la naturaleza del <strong>mexicano</strong>.</p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CGNGavslSlq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CGNGavslSlq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/CGNGavslSlq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener noreferrer">Un d&iacute;a como hoy, el 11 de octubre de 1990, el poeta, ensayista, dramaturgo y diplom&aacute;tico mexicano Octavio Paz, gana el Premio Nobel de Literatura. Se le considera uno de los m&aacute;s influyentes escritores del siglo XX y uno de los grandes poetas de todos los tiempos. #octaviopaz #poeta #ensayista #dramaturgo #diplom&aacute;tico #escritor #poes&iacute;a #premionobeldeliteratura</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/literaruta2020/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener noreferrer"> LiteraRuta 2020</a> (@literaruta2020) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-11T13:20:02+00:00">11 de Oct de 2020 a las 6:20 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph"><strong>Octavio Paz</strong> fue de los primeros en denunciar los campos de concentraci&oacute;n de la Uni&oacute;n Sovi&eacute;tica, en desconfiar de los <strong>totalitarismos</strong> y, cuando todos apostaban que la Revoluci&oacute;n cubana era una luz de esperanza, critic&oacute; el sistema en la isla por la falta de libertades.</p><p class="paragraph"><div><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Ten&iacute;a unos ojos azules que te recib&iacute;an, eran ojos que sab&iacute;an sonre&iacute;r. Pensaba todo el tiempo y, fuera de la literatura, fue un hombre puente, que supo unir a M&eacute;xico con la India, con Europa, con Francia, Inglaterra y Jap&oacute;n", cuenta Poniatowska al referirse a c&oacute;mo Paz hizo m&aacute;s conocido a M&eacute;xico en otros lares, con su literatura y su labor de diplom&aacute;tico.</p><p class="paragraph"><span></span></p></div></blockquote></div></p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CFfKywYFlaU/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CFfKywYFlaU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/CFfKywYFlaU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener noreferrer">En este ensayo de 1993, Octavio Paz reflexiona entorno al amor el erotismo y el sexo. Utilizando la poes&iacute;a, el arte, la filosof&iacute;a y la ciencia nos muestra como el erotismo cambia y la idea de amor se transforma. Para &eacute;l nuestra idea de amor nace en el siglo XII con el &#34;amor cortes&#34;. Me parece interesante la necesidad de Paz por construir un concepto de persona a partir de la idea de amar, adem&aacute;s de no pensar de forma aislada las disciplinas sino abrir el espectro del amor al lado de la ciencia, pensar la vida como un todo. &#34;El fuego originario y primordial, la sexualidad, levanta la llama roja del erotismo y &eacute;sta, a su vez, sostiene y alza otro llama, azul y tr&eacute;mula: la del amor. Erotismo y amor: la llama doble de la vida&#34; Octavio Paz. #lallamadoble #octaviopaz #literatura #literature #literaturalatinoamericana #literaturamexicana #ensayo #seixbarral #editorialseixbarral #books #booklover #librosdefilosof&iacute;a</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/books.notdead/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener noreferrer"> Florencio Gordillo</a> (@books.notdead) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-23T17:13:12+00:00">23 de Sep de 2020 a las 10:13 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph"><strong>UN <strong>NOBEL</strong> ABIERTO A LA CR&Iacute;TICA</strong></p><p class="paragraph"><strong>Octavio</strong> estaba en Nueva York cuando se enter&oacute; de la noticia del <strong>Premio Nobel</strong>. Se trataba de un hombre con poco ego y aunque dio entrevistas, mostr&oacute; un asombro infantil al ser recibido en M&eacute;xico por una multitud. "No es para tanto", dijo.</p><p class="paragraph">Uno de los escritores m&aacute;s cercanos a <strong>Paz</strong> fue el novelista, <strong>poeta</strong> y <strong>ensayista</strong> <strong>Alberto Ruy S&aacute;nchez</strong>, <strong>Premio Xavier Villaurrutia</strong> de 1987 por su obra "Los nombres del aire". El autor habl&oacute; casi a diario con <strong>Paz</strong> durante m&aacute;s de dos d&eacute;cadas.</p><p class="paragraph"><div><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Se puede pensar que era un adelantado, pero sobre todo era alguien que trabajaba sin parar en la reflexi&oacute;n de los temas. Un curioso, interesado en lo que la gente dec&iacute;a. Era f&aacute;cil comunicarse con &eacute;l, admit&iacute;a cr&iacute;ticas, aceptaba errores", revel&oacute; a Efe Ruy S&aacute;nchez.</p><p class="paragraph"><span></span></p></div></blockquote></div> </p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CFAGc-xlDiw/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CFAGc-xlDiw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/CFAGc-xlDiw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener noreferrer">/ Octavio Paz / &#34;La libertad no necesita alas, lo que necesita es echar ra&iacute;ces.&#34;</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/__voso/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener noreferrer"> VOSO</a> (@__voso) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-11T15:38:50+00:00">11 de Sep de 2020 a las 8:38 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph"><strong>Octavio Paz</strong> fue en gran parte autodidacta, con una rica <strong>cultura</strong>, pero sobre todo una gran exigencia a s&iacute; mismo.</p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/mDpBxKAQZ3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/mDpBxKAQZ3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph"><a href="https://www.instagram.com/p/mDpBxKAQZ3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="nofollow noopener noreferrer">Una publicaci&oacute;n compartida por Octavio Paz (@octaviopaz100)</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2014-03-27T18:56:13+00:00">27 de Mar de 2014 a las 11:56 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph"><strong>Ruy S&aacute;nchez</strong> recuerda la desconfianza de <strong>Octavio Paz</strong> por los <strong>galardones</strong>, los cuales, cre&iacute;a, siempre ten&iacute;an algo de equ&iacute;vocos.</p><p class="paragraph"><div><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Una vez le dieron un premio, lo felicit&eacute; y durante casi media hora me estuvo hablando de que los premios son algo que sucede al lado de lo que es tu esfuerzo, tu labor.</p><p class="paragraph"><span></span></p></div></blockquote></div> </p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/lagie4gQTn/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/lagie4gQTn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph"><a href="https://www.instagram.com/p/lagie4gQTn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="nofollow noopener noreferrer">Una publicaci&oacute;n compartida por Octavio Paz (@octaviopaz100)</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2014-03-11T19:33:11+00:00">11 de Mar de 2014 a las 12:33 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div></p><p class="paragraph">Este domingo los lectores de habla hispana celebran el <strong>Premio Nobel</strong> que gan&oacute; <strong>Paz</strong>, aunque quiz&aacute;s la gran fiesta sea que en el Z&oacute;calo de M&eacute;xico, en la librer&iacute;a El Ateneo de Buenos Aires o en una plaza de Santiago de Chile, Lima o Bogot&aacute;, alguna chica le dar&aacute; el s&iacute; a su pretendiente gracias a un poema de <strong>Octavio Paz</strong>.</p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CGNNV-zsqBz/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CGNNV-zsqBz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/CGNNV-zsqBz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener noreferrer">11 de Octubre 1990 #OctavioPaz gana el #PremioNobel de Literatura</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/joseyunez/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener noreferrer"> Jose Yunez</a> (@joseyunez) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-11T14:20:33+00:00">11 de Oct de 2020 a las 7:20 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph">"Para m&iacute; lo importante es que dentro de cincuenta a&ntilde;os, unos j&oacute;venes enamorados lean mi <strong>poes&iacute;a</strong> y se identifiquen", le coment&oacute; hace mucho tiempo a <strong>Elena Poniatowska</strong>, adelant&aacute;ndose al futuro.</p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CGNOhwClhPa/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CGNOhwClhPa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/CGNOhwClhPa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow noopener noreferrer">#HoyEnLaHistoria Hace 30 a&ntilde;os, el escritor mexicano Octavio Paz ganaba el Premio Nobel de Literatura. ? Octavio Irineo Paz Lozano, nacido en Ciudad de M&eacute;xico, el 31 de marzo de 1914, fue un sobresaliente poeta, ensayista y dramaturgo, galardonado con el Premio Nobel de Literatura el 11 de octubre de 1990, y antes con el premio Cervantes, en 1981. ? Su obra, cargada de reflexiones pol&iacute;ticas o denuncias sociales, describe descarnadamente las injusticias de la regi&oacute;n y lo catapult&oacute; a la fama como uno de los escritores m&aacute;s influyentes del siglo XX y uno de los m&aacute;s grandes poetas hispanos de todas las &eacute;pocas. ? Octavio Paz desarroll&oacute; su labor literaria a la par de una activa militancia en Derechos Humanos y misiones diplom&aacute;ticas. En su prol&iacute;fica obra, entre otros, se destacan La Rama (1937), Puerta Condena (1938), Piedra al Sol (1957), Libertad bajo palabra (1958), Salamandra (1962), Ladera Este (1969), Pasado en claro (1975), Vuelta (1976) y &Aacute;rbol Adentro (1987). #OctavioPaz #Mexico #PremioNobel #NobeldeLiteratura #Escritor #Literatura #Historia</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/historylatam/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow noopener noreferrer"> History Latinoame&acute;rica</a> (@historylatam) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-11T14:30:54+00:00">11 de Oct de 2020 a las 7:30 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph"><em>(Ann Ventura)</em></p><!-- Publicidad --><div class="data-note"><ul style="list-style-type: none;"><li class="w-m" style="margin-right: 10px;"><a href="/tags/octavio-paz-2641/">#Octavio Paz</a></li></ul></div><br /><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="LeftSitePublicity" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--yst_nota_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1560462592701-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560462592701-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/gente/cultura/octavio-paz-asi-fue-la-vez-que-gano-el-premio-nobel-de-literatura/443141" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura" data-postid="443141" data-pubdate="04/19/2021 10:00:00 a. m." data-authors="ana.ventura.juarez@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/gente/espectaculos/rafael-amaya-regresa-a-la-actuacion-revelan-imagenes-de-su-nuevo-proyecto/508276" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="Rafael Amaya regresa a la actuaci&oacute;n, revelan im&aacute;genes de su nuevo proyecto" data-postid="508276" data-pubdate="04/18/2021 05:10:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/gente/espectaculos/con-esta-fotografia-diego-boneta-y-renata-notni-confirmarian-romance/508248" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="Con esta fotograf&iacute;a Diego Boneta y Renata Notni confirmar&iacute;an romance" data-postid="508248" data-pubdate="04/18/2021 03:42:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/gente/espectaculos/roberto-palazuelos-congelara-sus-espermas-para-tener-una-hija-ojiazul/508241" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="Roberto Palazuelos congelar&aacute; sus espermas para tener una hija ojiazul" data-postid="508241" data-pubdate="04/18/2021 02:55:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/gente/espectaculos/y-el-covid-maluma-kim-kardashian-y-bad-bunny-acudieron-a-exclusiva-fiesta/508216" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="&iquest;Y el covid? Maluma, Kim Kardashian y Bad Bunny acudieron a exclusiva fiesta" data-postid="508216" data-pubdate="04/18/2021 01:55:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/gente/espectaculos/critican-a-galilea-montijo-por-inyectarse-el-rostro-la-comparan-con-ninel/508209" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="Critican a Galilea Montijo por inyectarse el rostro, la comparan con Ninel" data-postid="508209" data-pubdate="04/18/2021 12:40:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/gente/espectaculos/el-lado-oscuro-de-la-fama-mexicanos-acusados-de-acoso-o-abuso-sexual/507780" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="El lado oscuro de la fama, mexicanos acusados de acoso o abuso sexual" data-postid="507780" data-pubdate="04/17/2021 07:00:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/gente/espectaculos/tatiana-asegura-que-la-mama-de-luis-miguel-murio-ahogada/508064" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="Tatiana asegura que la mam&aacute; de Luis Miguel muri&oacute; ahogada" data-postid="508064" data-pubdate="04/17/2021 04:11:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/gente/espectaculos/jeffree-star-sufre-aparatoso-accidente-es-hospitalizado-de-emergencia/508045" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="Jeffree Star sufre aparatoso accidente, es hospitalizado de emergencia" data-postid="508045" data-pubdate="04/17/2021 03:33:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/gente/estilodevida/la-reina-isabel-ii-despide-a-su-esposo-felipe-de-edimburgo/508027" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="La reina Isabel II despide a su esposo, Felipe de Edimburgo" data-postid="508027" data-pubdate="04/17/2021 01:37:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/gente/espectaculos/principe-felipe-organizo-su-propio-funeral-antes-de-su-muerte/508006" data-tags="octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio " data-sections="Gente" data-title="Pr&iacute;ncipe Felipe organiz&oacute; su propio funeral antes de su muerte" data-postid="508006" data-pubdate="04/17/2021 11:06:00 a. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */ 
                var _ain = {
                    id: "2483",
                    postid: "443141",
                    maincontent: "div#mainContainerNote0",
                    title: "Octavio Paz: as&iacute; fue la vez que gan&oacute; el Premio Nobel de Literatura",                    
                    pubdate: "2021-04-19",
                    
                                authors: "ana.ventura.juarez@gmail.com",
                            
                    sections: "Yosoitu>Gente",
                     
                    tags: "octavio paz, nobel, octavio paz premios, octavio paz poemas, octavio paz obras, octavio paz frases, luna silvestre octavio paz, octavio paz el laberinto de la soledad, octavio paz premio nobel, octavio paz, las huellas de un adelantado, premio nobel, nobel de literatura octavio paz ,piedra de sol, nocturno de san ildefonso, ensayo, el laberinto de la soledad, elena poniatowska, paz, ruy s&aacute;nchez, cultura, alberto ruy s&aacute;nchez, premio xavier villaurrutia, mexicano, premio cervantes,30 a&ntilde;os , ensayista, dramaturgo,diplom&aacute;tico mexicano,mexicano,poeta,30 ,1990, 11, octubre, poeta,  poemas, premio nobel de literatura, totalitarismos, poemas,poemas,poes&iacute;a,galardones,mexicano,mexicanos ,paz ,octavio ",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 260px;
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a title="La Silla Rota" href="https://lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a title="YoSoiTu Comscore" href="https://yosoitu.lasillarota.com/" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a title="Su Medico" href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocancer/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a title="Aviso de Privacidad" href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a title="C&oacute;digo de &Eacute;tica" href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a title="Directorio" href="/directorio">Directorio</a></li><li><a title="Cont&aacute;ctanos" href="/contactanos">Cont&aacute;ctanos</a></li><li><a title="An&uacute;nciate" href="/anunciate">An&uacute;nciate</a></li><li><a title="Qui&eacute;nes Somos" href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a title="Tresite" href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas ul#NP-E1 li").hover(function () {
        $("#Notas ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=3"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script async defer src="https://www.instagram.com/embed.js"></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='443141' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=443141';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><!-- /138871148/yosoitu.dw.1x1.vslider --><div id='div-gpt-ad-1614123363583-0' style='width: 1px; height: 1px;'><script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123363583-0'); });
  </script></div></body></html>

