<!--publishThread: 09:05:33.798 PM  --><!DOCTYPE html><html lang="es"><head><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#29434f"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/favicon.ico" type="image/x-icon" /><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://yosoitu.lasillarota.com/images/tnfocus/0/0/983/557/2019/09/04/cepillinsedisfrazadeelguasonthejoker3horz.jpg" /><meta name="twitter:title" content="El Cepi-Joker Cepill&iacute;n se compar&oacute; con el Guas&oacute;n de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" /><meta name="twitter:url" content="https://lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884" /><meta name="twitter:description" content="Cepill&iacute;n presenta su versi&oacute;n de &quot;The Joker&quot; y desata furor en redes sociales" /><!-- Css --><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/uikit.min.css?v=v5" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/trunks.css?v=v5"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/header.css?v=v5"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/publicidad.css?v=v5"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/nota.css?v=v5"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Taviraj" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/ystjs/uikit.min.js?v=5"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/ystjs/uikit-icons.min.js?v=5"></script><title>El Cepi-Joker Cepill&iacute;n se compar&oacute; con el Guas&oacute;n de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes </title><meta name="Description" content="Cepill&iacute;n presenta su versi&oacute;n de &quot;The Joker&quot; y desata furor en redes sociales" /><meta name="Keywords" content="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" /><meta name="abstract" content="Cepill&iacute;n presenta su versi&oacute;n de &quot;The Joker&quot; y desata furor en redes sociales" /><meta name="news_keywords" content="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" /><link rel="amphtml" href="https://yosoitu.lasillarota.com/amp/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884" /><base href="https://yosoitu.lasillarota.com/XStatic/yosoitu/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://yosoitu.lasillarota.com/images/tnfocus/0/0/480/345/2019/09/04/cepillinsedisfrazadeelguasonthejoker3horz.jpg"><meta property="og:image" content="https://yosoitu.lasillarota.com/images/tnfocus/0/0/480/345/2019/09/04/cepillinsedisfrazadeelguasonthejoker3horz.jpg" /><meta property="og:title" content="&quot;El Cepi-Joker&quot; Cepill&iacute;n se compar&oacute; con el &quot;Guas&oacute;n&quot; de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes"/><meta property="og:type" content="article" /><meta property="og:url" content="https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"/><meta property="og:description" content="Cepill&iacute;n presenta su versi&oacute;n de &quot;The Joker&quot; y desata furor en redes sociales"/><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8496517037271742",
          enable_page_level_ads: true
     });
</script><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        //Yo Soy Tu
        googletag.defineSlot('/21680070727/YS_Bill_home01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461395867-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home02', [[728, 90], [970, 90]], 'div-gpt-ad-1560461467732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home03', [[728, 90], [970, 90]], 'div-gpt-ad-1560461530533-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas01', [[970, 90], [728, 90]], 'div-gpt-ad-1560461630095-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461686785-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_Seccion01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461842355-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_seccion02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461895724-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner26_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462001833-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner27_lsr', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1560462071406-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner28_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462151083-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner29_lsr', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1560462345564-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner30_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462505140-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner31_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462592701-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner32_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462675380-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner33_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462760420-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner34_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462852781-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside1', [1, 1], 'div-gpt-ad-1560463201168-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><!-- googletagservices --><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"
  },
  "headline": "El Cepi-Joker Cepill&iacute;n se compar&oacute; con el Guas&oacute;n de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/09/04/cepillinsedisfrazadeelguasonthejoker3horz.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-09-04CDT19:03:th-05:00",
  "dateModified": "2019-09-04CDT21:05:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/yosoitu-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Cepill&iacute;n presenta su versi&oacute;n de &quot;The Joker&quot; y desata furor en redes sociales",
  "articleBody": "Las expectativas son altas con la nueva pel&iacute;cula de Warner, &quot;The Joker&quot;, con la interpretaci&oacute;n de Joaqu&iacute;n Phoenix como &quot;El Guas&oacute;n&quot;.Por esa raz&oacute;n Cepill&iacute;n se suma al furor y se compara con el payaso de DC comics desatando una ola de memes.  De acuerdo con Grupo F&oacute;rmula, a solo unos d&iacute;as de que se estrene &quot;The Joker&quot;, la nueva pel&iacute;cula de DC Comics sobre los or&iacute;genes del payaso m&aacute;s temible de ciudad G&oacute;tica, Ricardo Gonz&aacute;lez, mejor conocido como Cepill&iacute;n, se sum&oacute; a la euforia y present&oacute; al &quot;Cepi-Joker&quot;, una fusi&oacute;n del &quot;Guas&oacute;n&quot; y su famoso personaje.MIRA AQU&Iacute; EL TR&Aacute;ILER OFICIAL DE THE JOKER CON JOAQU&Iacute;N PHOENIX  Esta fotograf&iacute;a fue publicada, despu&eacute;s de que varios usuarios en redes sociales compartieron memes donde hacen varios chistes sobre el parecido entre ambos personajes.  Ricardo se pint&oacute; la mitad de su rostro con el maquillaje caracter&iacute;stico de Cepill&iacute;n y la otra mitad como la del &quot;Guas&oacute;n&quot; de Joaqu&iacute;n Phoenix.LANZAN TENIS CON DISE&Ntilde;O INSPIRADO EN EL METRO CON MOTIVO DE SUS 50 A&Ntilde;OS an"
}
</script><style>
        .banner.m-b-10 img {
            margin: 0 auto;
            width: 100%;
        }
    </style></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=gente.espectaculos.el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=gente.espectaculos.el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>4 de septiembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg" alt=""><ul><li><a href="/">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Gente</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/gente/estilodevida">Estilo de Vida</a></li><li><a href="/gente/cultura">Cultura</a></li><li><a href="/gente/espectaculos">Espect&aacute;culos</a></li><li><a href="/gente/seriesycine">Series y Cine</a></li></ul></li></ul></li><li><a href="/comida">Comida</a></li><li><a href="/gadgets">Gadgets</a></li><li><a href="/sexualidad">Sexualidad</a></li><li><a href="/viajes">Viajes</a></li><li><a href="/viral">Viral</a></li><li><a href="https://lasillarota.com/">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/YoSoiTuLSR" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. De no existir previa autorizaci&oacute;n,
                      queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los
                      contenidos.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg" alt="Yo Soi T&uacute;" title="Yo Soi T&uacute;"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i
                        class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/YoSoiTuLSR" target="_blank"><i
                        class="fab fa-twitter"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" id="inBuscar" placeholder="Buscar" onkeydown="buscar(event)" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade"
                    href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/gente">Gente</a></li><li><a href="/comida">Comida</a></li><li><a href="/gadgets">Gadgets</a></li><li><a href="/sexualidad">Sexualidad</a></li><li><a href="/viajes">Viajes</a></li><li><a href="/viral">Viral</a></li><li><a href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    #Nota .social-embed {
        margin-bottom: 30px;
        display: flex;
        align-items: center;
        justify-content: center;
    }
    .uk-breadcrumb > * > a {
        color: #d1252a!important;
    }

    .uk-breadcrumb > * > a:hover {
        color: #666!important;
    }

    #Nota a{
        color: #1e87f0;
    }

    #Nota a:hover{
        color: #1e87f0;
        text-decoration: underline!important;
    }

    .embed-container{
        width: 100%;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 321px) {
        .social-embed > iframe {
            min-width: 300px!important;
        }
    }

</style><div class="section section-Notas" id="mainContainerNote314884"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-10-desktop is-offset-2-desktop"><ul class="uk-breadcrumb is-hidden-mobile"><li><a href="/">Inicio</a></li><li><a href="/gente">Gente</a></li><li ><a href="/gente/espectaculos">Espectaculos</a></li><li><span>"El Cepi-Joker" Cepill&iacute;n se compar&oacute; con ...</span></li></ul><div class="titulo-nota"><h1>"El Cepi-Joker" Cepill&iacute;n se compar&oacute; con el "Guas&oacute;n" de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes</h1><h2>Cepill&iacute;n presenta su versi&oacute;n de &quot;The Joker&quot; y desata furor en redes sociales</h2><ul class="data-note"><li><i class="far fa-user"></i>REDACCI&Oacute;N</li><li><i class="far fa-calendar-alt"></i>04 de Septiembre de 2019</li><li><i class="far fa-clock"></i>19:03 hrs.</li></ul></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title=""El Cepi-Joker" Cepill&iacute;n se compar&oacute; con el "Guas&oacute;n" de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title=""El Cepi-Joker" Cepill&iacute;n se compar&oacute; con el "Guas&oacute;n" de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title=""El Cepi-Joker" Cepill&iacute;n se compar&oacute; con el "Guas&oacute;n" de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title=""El Cepi-Joker" Cepill&iacute;n se compar&oacute; con el "Guas&oacute;n" de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="news-principal"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/358/203/2019/09/04/cepillinsedisfrazadeelguasonthejoker3horz.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/696/394/2019/09/04/cepillinsedisfrazadeelguasonthejoker3horz.jpg"><source media="(min-width: 1025px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/983/557/2019/09/04/cepillinsedisfrazadeelguasonthejoker3horz.jpg"><img src="https://yosoitu.lasillarota.com/images/tnfocus/0/0/983/557/2019/09/04/cepillinsedisfrazadeelguasonthejoker3horz.jpg" alt="El Cepi-Joker Cepill&iacute;n se compar&oacute; con el Guas&oacute;n de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" title="El Cepi-Joker Cepill&iacute;n se compar&oacute; con el Guas&oacute;n de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes"></picture></div><div class="pie-foto" >&quot;El Cepi-Joker&quot; Cepill&iacute;n se comparaa con el &quot;Guas&oacute;n&quot; de Joaqu&iacute;n Phoenix y desata risas, memes y una que otra cr&iacute;tica (FOTO ESPECIAL)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title=""El Cepi-Joker" Cepill&iacute;n se compar&oacute; con el "Guas&oacute;n" de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title=""El Cepi-Joker" Cepill&iacute;n se compar&oacute; con el "Guas&oacute;n" de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title=""El Cepi-Joker" Cepill&iacute;n se compar&oacute; con el "Guas&oacute;n" de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title=""El Cepi-Joker" Cepill&iacute;n se compar&oacute; con el "Guas&oacute;n" de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph first-letter">Las expectativas son altas con la nueva pel&iacute;cula de Warner, &quot;The Joker&quot;, con la interpretaci&oacute;n de Joaqu&iacute;n Phoenix como &quot;El Guas&oacute;n&quot;.Por esa raz&oacute;n Cepill&iacute;n se suma al furor y se compara con el payaso de DC comics desatando una ola de memes.</p><p class="paragraph">De acuerdo con <a href="https://www.radioformula.com.mx/" target="_blank">Grupo F&oacute;rmula</a>, a solo unos d&iacute;as de que se estrene &quot;The Joker&quot;, la nueva pel&iacute;cula de DC Comics sobre los or&iacute;genes del payaso m&aacute;s temible de ciudad G&oacute;tica, Ricardo Gonz&aacute;lez, mejor conocido como Cepill&iacute;n, se sum&oacute; a la euforia y present&oacute; al &quot;Cepi-Joker&quot;, una fusi&oacute;n del &quot;Guas&oacute;n&quot; y su famoso personaje.</p><p class="paragraph"><strong><a href="https://yosoitu.lasillarota.com/gente/seriesycine/joaquin-phoenix-impacta-en-el-primer-trailer-oficial-de-el-guason-el-guason-the-jocker-warner-bros-the-joker/312602" target="_blank">MIRA AQU&Iacute; EL TR&Aacute;ILER OFICIAL DE "THE JOKER" CON JOAQU&Iacute;N PHOENIX</a></strong></p><p class="paragraph"><strong><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/09/04/cepillinsedisfrazadeelguasonthejoker2.jpg"></div></strong></p><p class="paragraph"><div><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Muy pronto el Cepi-Joker, escribi&oacute; en su perfil oficial de Facebook.

</p><p class="paragraph"><span></span></p></div></blockquote></div></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/09/04/cepillinsedisfrazadeelguasonthejoker.jpg"></div></p><p class="paragraph">Esta fotograf&iacute;a fue publicada, despu&eacute;s de que varios usuarios en redes sociales compartieron memes donde hacen varios chistes sobre el parecido entre ambos personajes.<br></p><p class="paragraph">Ricardo se pint&oacute; la mitad de su rostro con el maquillaje caracter&iacute;stico de Cepill&iacute;n y la otra mitad como la del &quot;Guas&oacute;n&quot; de Joaqu&iacute;n Phoenix.</p><p class="paragraph"><strong><a href="https://yosoitu.lasillarota.com/gente/estilodevida/lanzan-tenis-inspirados-en-el-metro-para-celebrar-sus-50-anos-metro-panam-mexico-panam-vaiven/314733" target="_blank">LANZAN TENIS CON DISE&Ntilde;O INSPIRADO EN EL METRO CON MOTIVO DE SUS 50 A&Ntilde;OS</a></strong></p><p class="paragraph"><strong><div class="social-embed"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FCepillinTv%2Fphotos%2Fa.509331035847514%2F2336674309779835%2F%3Ftype%3D3&width=500" width="100%" height="593" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div> </strong></p><p class="paragraph"><em>an</em></p><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--COMENTARIOS--><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--yst_nota_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1560462592701-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560462592701-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- NExt --><input type="hidden" data-url="/gente/espectaculos/el-cepi-joker-cepillin-se-comparo-con-el-guason-de-joaquin-phoenix-y-desato-una-oleada-de-memes-cepillin-cepillin-edad-cepillin-tv-cepillin-2019/314884" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="El Cepi-Joker Cepill&iacute;n se compar&oacute; con el Guas&oacute;n de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes" data-postid="314884" data-pubdate="09/04/2019 07:03:00 p. m." data-authors="REDACCI&Oacute;N" id="datosNota" /><div class="nota314884"><input type="hidden" data-url="/gente/espectaculos/los-festejos-del-15-de-septiembre-en-los-pinos-incluiran-un-homenaje-a-celso-pina-y-el-show-de-estos-artistas-celso-pina/314794" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="Los festejos del 15 de Septiembre en &quot;Los Pinos&quot;, incluir&aacute;n un homenaje a Celso Pi&ntilde;a y el show de estos artistas" data-postid="314794" data-pubdate="09/04/2019 06:04:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/ex-integrante-de-big-brother-denuncia-violacion-las-camaras-grabaron-todo-y-nadie-detuvo-la-agresion-abuso-sexual-acoso-sexual-big-brother-1-big-brother/314755" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="Ex integrante de &quot;Big Brother&quot; denuncia violaci&oacute;n, las c&aacute;maras grabaron todo y nadie detuvo la agresi&oacute;n" data-postid="314755" data-pubdate="09/04/2019 04:42:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/estilodevida/lanzan-tenis-inspirados-en-el-metro-para-celebrar-sus-50-anos-metro-panam-mexico-panam-vaiven/314733" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="Lanzan tenis inspirados en el Metro para celebrar sus 50 a&ntilde;os" data-postid="314733" data-pubdate="09/04/2019 04:29:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/la-vida-de-gustavo-cerati-en-imagenes-a-cinco-anos-de-su-muerte-gustavo-cerati-gustavo-cerati-muerte/314679" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="La vida de Gustavo Cerati en im&aacute;genes a cinco a&ntilde;os de su muerte" data-postid="314679" data-pubdate="09/04/2019 02:27:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/revelan-las-ultimas-que-le-tomaron-a-freddie-mercury-antes-de-su-muerte-sifilis-queen-miembros-queen-youtube-queen-logo/314677" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="Revelan las &uacute;ltimas que le tomaron a Freddie Mercury antes de su muerte" data-postid="314677" data-pubdate="09/04/2019 02:13:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gadgets/el-doodle-de-google-celebra-el-50-aniversario-del-metro-de-la-ciudad-de-mexico-doodle-pacman-google-games-doodle-google/314646" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gadgets" data-title="El Doodle de Google celebra el 50 aniversario del Metro de la Ciudad de M&eacute;xico" data-postid="314646" data-pubdate="09/04/2019 01:35:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/hoy-si-me-lo-voy-a-cog-confeso-niurka-marcos-tras-recibir-ramo-de-flores-de-juan-osorio-niurka-marcos-juan-osorio-bobby-larios-niurka-joven/314629" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="&quot;Hoy s&iacute; me lo voy a cog#$&&quot;: confeso Niurka Marcos tras recibir ramo de flores de Juan Osorio" data-postid="314629" data-pubdate="09/04/2019 12:20:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/estilodevida/utilizo-nuera-de-amlo-bolsa-de-100-mil-en-primer-informe-amlo-nuera-bolsa-chanel/314603" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="Utiliz&oacute; nuera de AMLO bolsa de $100 mil en Primer Informe" data-postid="314603" data-pubdate="09/04/2019 12:15:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/que-veronica-castro-me-desmienta-yolanda-andrade-confirma-que-se-caso-con-la-famosa-actriz-sherlyn-thalia-javier-poza-charito-ruiz/314597" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="Que Ver&oacute;nica Castro me desmienta: Yolanda Andrade confirma que se cas&oacute; con la famosa actriz" data-postid="314597" data-pubdate="09/04/2019 11:40:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/captan-daniel-bisogno-disfruta-su-solteria-rodeado-de-hombres-en-una-playa-nudista-daniel-bisogno-zipolite-oaxaca-tv-notas/314478" data-tags="cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019" data-sections="Gente" data-title="Captan Daniel Bisogno disfruta su solter&iacute;a rodeado de hombres en una playa nudista" data-postid="314478" data-pubdate="09/03/2019 08:50:00 p. m." data-authors="La Silla Rota" /></div><!--Next --><!-- Nota Simple --></div><div id="next-page"></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */ 
                var _ain = {
                    id: "1755",
                    postid: "314884",
                    maincontent: "div.post-content",
                    title: "El Cepi-Joker Cepill&iacute;n se compar&oacute; con el Guas&oacute;n de Joaqu&iacute;n Phoenix y desat&oacute; una oleada de memes",                    
                    pubdate: "2019-09-04",
                    
                                authors: "alineamairany@gmail.com",
                            
                    sections: "Gente",
                     
                    tags: "cepillin,joaquin phoenix,cepillin biografia, cepillin muri&oacute;, cepillin pel&iacute;cula, cepillin edad, cepillin tv, cepillin 2019, cepillin jr, cepillin tomas,the joker 2019, the joker pel&iacute;cula,the joker joaquin phoenix, the joker movie, the joker 2019 reparto, the joker trailer, the joker estreno mexico, joker pelicula 2019",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 260px;
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="https://lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas ul#NP-E1 li").hover(function () {
        $("#Notas ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='314884' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=314884';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

