<!--publishThread: 03:06:46.867 PM  --><!DOCTYPE html><html lang="es"><head><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#29434f"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/favicon.ico" type="image/x-icon" /><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luismiguelesdemandadopor11millonesdepesosporque-focus-0-0-983-557.jpg" /><meta name="twitter:title" content="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?" /><meta name="twitter:url" content="https://lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949" /><meta name="twitter:description" content="Luis Miguel sigue dando de qu&eacute; hablar, el famoso cantante fue demandado por un ex empleado y debe pagar 11 millones de pesos" /><!-- Css --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/ystcss/trunks.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/ystcss/header.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/ystcss/publicidad.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/ystcss/nota.css?v=v6"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Taviraj" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;? </title><meta name="Description" content="Luis Miguel sigue dando de qu&eacute; hablar, el famoso cantante fue demandado por un ex empleado y debe pagar 11 millones de pesos" /><meta name="Keywords" content="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" /><meta name="abstract" content="Luis Miguel sigue dando de qu&eacute; hablar, el famoso cantante fue demandado por un ex empleado y debe pagar 11 millones de pesos" /><meta name="news_keywords" content="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" /><link rel="canonical" href="https://yosoitu.lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949" ><link rel="amphtml" href="https://yosoitu.lasillarota.com/amp/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949" /><base href="https://yosoitu.lasillarota.com/XStatic/yosoitu/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luismiguelesdemandadopor11millonesdepesosporque-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luismiguelesdemandadopor11millonesdepesosporque-focus-0-0-480-345.jpg" /><meta property="og:title" content="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://yosoitu.lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949"/><meta property="og:description" content="Luis Miguel sigue dando de qu&eacute; hablar, el famoso cantante fue demandado por un ex empleado y debe pagar 11 millones de pesos"/><meta property="og:site_name" content="YoSoiTu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luismiguelesdemandadopor11millonesdepesosporque-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?" /><meta name="twitter:url" content="https://yosoitu.lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949"/><meta name="twitter:description" content="Luis Miguel sigue dando de qu&eacute; hablar, el famoso cantante fue demandado por un ex empleado y debe pagar 11 millones de pesos"/><meta name="twitter:site" content="@YoSoiTuLSR" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luis-miguel-es-demandado-por--11-millones-de-pesos-por-que.jpg" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8496517037271742",
          enable_page_level_ads: true
     });
</script><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        //Yo Soy Tu
        googletag.defineSlot('/21680070727/YS_Bill_home01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461395867-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home02', [[728, 90], [970, 90]], 'div-gpt-ad-1560461467732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home03', [[728, 90], [970, 90]], 'div-gpt-ad-1560461530533-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas01', [[970, 90], [728, 90]], 'div-gpt-ad-1560461630095-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461686785-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_Seccion01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461842355-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_seccion02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461895724-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner26_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462001833-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner27_lsr', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1560462071406-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner28_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462151083-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner29_lsr', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1560462345564-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner30_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462505140-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner31_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462592701-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner32_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462675380-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner33_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462760420-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner34_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462852781-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside1', [1, 1], 'div-gpt-ad-1560463201168-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        
        googletag.defineSlot('/138871148/yosoitu.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123363583-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://yosoitu.lasillarota.com/")
        
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><!-- googletagservices --><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/yosoitu_7421.js?v=3"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108840/tag"></script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://yosoitu.lasillarota.com/#organization",
      "name": "YoSoiTu",
      "url": "https://yosoitu.lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/YoSoiTuLaSillaRota/"
        ,"https://www.instagram.com/yosoitu_lsr/"
        ,"https://twitter.com/YoSoiTuLSR/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://yosoitu.lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/yosoitu-logo.png",
        "width": 250,
        "height": 38,
        "caption": "YoSoiTu"
      },
      "image": {
        "@id": "https://yosoitu.lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://yosoitu.lasillarota.com/#website",
      "url": "https://yosoitu.lasillarota.com/",
      "name": "YoSoiTu",
      "publisher": {
        "@id": "https://yosoitu.lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://yosoitu.lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://yosoitu.lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949"
  },
  "headline": "Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luis-miguel-es-demandado-por--11-millones-de-pesos-por-que.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-10-04T13:38:00-05:00",
  "dateModified": "2021-10-04T15:06:32-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "YoSoiTu",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/yosoitu-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Luis Miguel sigue dando de qu&eacute; hablar, el famoso cantante fue demandado por un ex empleado y debe pagar 11 millones de pesos",
  "articleBody": "Luis Miguel sigue en el ojo del hurac&aacute;n, El Sol de M&eacute;xico continua inmerso en pol&eacute;micos pleitos legales.  Foto:&nbsp;@lmxlm De acuerdo con la revista TVyNovelas, Luis Miguel fue demandado por su ex empleado Javier Francisco Guatemala, el litigio legal data de 2012 , por despido injustificado. El abogado Tom&aacute;s Guti&eacute;rrez &Aacute;lvarez declar&oacute; que Luis Miguel est&aacute; siendo demandado por 11 millones de pesos. &iquest;YOSSTOP EST&Aacute; EMBARAZADA? ESTE DETALLE DESPERT&Oacute; SOSPECHAS&nbsp;  Foto:&nbsp;@lmxlm Luis Miguel tendr&aacute; que presentarse a la pr&oacute;xima audiencia para enfrentar la millonaria demanda de su ex empleado. De acuerdo con la revista los abogados de Luis Miguel intentaron llegar a un acuerdo de 200 mil d&oacute;lares, pero el ex empleado no acept&oacute;.   Foto:&nbsp;@lmxlm  SERGIO MAYER DENUNCIA QUE HACKEARON SU TEL&Eacute;FONO, PIDE NO CAER EN FRAUDES&nbsp;  Foto:&nbsp;@lmxlm En caso de que Luis Miguel no se presente a la pr&oacute;xima audiencia, el int&eacute;rprete de La Incondicional dar&iacute;a por hecho que le debe a Javier Francisco Guatemala 11 millones de pesos de salarios ca&iacute;dos.     (Ann Ventura)"
}
]
}
</script><style>
        .banner.m-b-10 img {
            margin: 0 auto;
            width: 100%;
        }
    </style><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><!-- /21680070727/YS_Outside2 --><div id='div-gpt-ad-1560463267337-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463267337-0'); });
        </script></div><script>
        window.tentacles = {
            apiToken: 'w4ls3lt5lo64184fm3oycd16eu3e5y1u'
        };</script><script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=gente.espectaculos.luis-miguel-es-demandado-por-11-millones-de-pesos-por-que');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=gente.espectaculos.luis-miguel-es-demandado-por-11-millones-de-pesos-por-que" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>4 de octubre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst.svg" alt="YoSoiT&uacute;" title="YoSoiT&uacute;"><ul><li><a href="/" title="Inicio">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)" title="Gente">Gente</a><ul class="uk-nav-sub" aria-hidden="false"><li><a title="Estilo de Vida" href="/gente/estilodevida">Estilo de Vida</a></li><li><a title="Cultura" href="/gente/cultura">Cultura</a></li><li><a title="Espect&aacute;culos" href="/gente/espectaculos">Espect&aacute;culos</a></li><li><a title="Series y Cine" href="/gente/seriesycine">Series y Cine</a></li></ul></li></ul></li><li><a title="Gadgets" href="/gadgets">Gadgets</a></li><li><a title="Sexualidad" href="/sexualidad">Sexualidad</a></li><li><a title="Viral" href="/viral">Viral</a></li><li><a title="La Silla Rota" href="https://lasillarota.com/">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. De no existir previa autorizaci&oacute;n,
                      queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los
                      contenidos.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="YoSoiTu"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst.svg" alt="Yo Soi T&uacute;" title="Yo Soi T&uacute;"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i
                        class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank"><i
                        class="fab fa-twitter"></i></a></li><li class="inst-bg"><a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul><a title="Buscador" class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="javascript:void(0);"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" id="inBuscar" placeholder="Buscar" onkeydown="buscar(event)" autofocus></div></div><a title="Cerrar" class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade"
                    href="javascript:void(0)"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a title="Inicio YoSoiTu" href="/">Inicio</a></li><li><a title="Gente" href="/gente">Gente</a></li><li><a title="Gadgets" href="/gadgets">Gadgets</a></li><li><a title="Sexualidad" href="/sexualidad">Sexualidad</a></li><li><a title="Viral" href="/viral">Viral</a></li><li><a title="Sumedico" href="https://sumedico.lasillarota.com" target="_blank"><strong>SuMedico</strong></a></li><li><a title="LaSillaRota" href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .banner {
        margin-top: 10px;
        margin-bottom: 10px;
    }

    #Nota .social-embed {
        margin-bottom: 30px;
        display: flex;
        align-items: center;
        justify-content: center;
    }

    .segPublicity_top {
        top: 0px !important;
    }

    .uk-breadcrumb > * > a {
        color: #d1252a !important;
    }

        .uk-breadcrumb > * > a:hover {
            color: #666 !important;
        }

    #Nota a {
        color: #1e87f0;
    }

        #Nota a:hover {
            color: #1e87f0;
            text-decoration: underline !important;
        }

    .embed-container {
        width: 100%;
    }

    #Nota .data-note {
        display: flex;
        justify-content: space-between;
        align-items: center;
        border-top: 1px dotted #29434f;
        padding-top: 10px;
        padding-bottom: 10px;
        width: 100%;
        flex-wrap: wrap;
        border-bottom: 1px dotted #29434f;
    }

        #Nota .data-note ul {
            display: flex;
            justify-content: flex-start;
            align-items: center;
            width: 80%;
        }

    #crpler > ul {
        list-style: disc;
        margin-left: 15px;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    #next-page {
        text-align: center;
    }

    .lds-facebook {
        display: inline-block;
        position: relative;
        width: c64px;
        height: 64px;
        margin: auto;
    }

        .lds-facebook div {
            display: inline-block;
            position: absolute;
            left: 6px;
            width: 13px;
            background: #CA2328;
            animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
        }

            .lds-facebook div:nth-child(1) {
                left: 6px;
                animation-delay: -0.24s;
            }

            .lds-facebook div:nth-child(2) {
                left: 26px;
                animation-delay: -0.12s;
            }

            .lds-facebook div:nth-child(3) {
                left: 45px;
                animation-delay: 0;
            }

    @keyframes lds-facebook {
        0% {
            top: 6px;
            height: 51px;
        }

        50%, 100% {
            top: 19px;
            height: 26px;
        }
    }

    @media screen and (max-width: 321px) {
        .social-embed > iframe {
            min-width: 300px !important;
        }
    }
</style><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-10-desktop is-offset-2-desktop"><ul class="uk-breadcrumb is-hidden-mobile"><li><a href="/">Inicio</a></li><li><a href="/gente">Gente</a></li><li ><a href="/gente/espectaculos">Espect&aacute;culos</a></li><li><span>Luis Miguel es demandado por 11 millones...</span></li></ul><div class="titulo-nota"><h1 >Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;? </h1><h2 >Luis Miguel sigue dando de qu&eacute; hablar, el famoso cantante fue demandado por un ex empleado y debe pagar 11 millones de pesos</h2><ul class="data-note"><li><i class="far fa-user"></i>REDACCI&Oacute;N</li><li><i class="far fa-calendar-alt"></i>04 de Octubre de 2021</li><li><i class="far fa-clock"></i>13:38 hrs.</li></ul></div></div><!--NOTA SHARE MOBILE--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949"><i class="fab fa-whatsapp"></i></a></li></ul></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="news-principal"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luismiguelesdemandadopor11millonesdepesosporque-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/696/394/2021/10/04/luis-miguel-es-demandado-por--11-millones-de-pesos-por-que.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luismiguelesdemandadopor11millonesdepesosporque-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luismiguelesdemandadopor11millonesdepesosporque-focus-0-0-983-557.jpg" alt="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?" title="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?"></picture></div><div class="pie-foto" >Los abogados de Luis Miguel intentaron llegar a un acuerdo de 200 mil d&oacute;lares, pero el ex empleado no acept&oacute; (FOTO TOMADA DE  IG @lmxlm)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body segColumnShare destkotpSocialShare" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949"><i class="fab fa-twitter"></i></a></li></ul></div></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE FULL--><!--Cuerpo--><style>
                                    em {
                                        color: black;
                                    }
                                </style><div  class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph first-letter"><strong>Luis Miguel</strong> sigue en el ojo del hurac&aacute;n, "<strong>El Sol de M&eacute;xico</strong>" continua inmerso en pol&eacute;micos pleitos legales.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luis-miguel--1.jpg" width="750px" alt="placeholder imagen"></div></p><p class="paragraph"><strong>Foto:&nbsp;@lmxlm</strong></p><p class="paragraph">De acuerdo con la revista TVyNovelas, <strong>Luis Miguel</strong> fue <strong>demandado</strong> por su <strong>ex empleado</strong> <strong>Javier Francisco Guatemala</strong>, el litigio legal data de 2012 , por <strong>despido injustificado</strong>.</p><p class="paragraph"><font style="font-size: 1rem;">El abogado Tom&aacute;s Guti&eacute;rrez &Aacute;lvarez declar&oacute; que <strong>Luis Miguel</strong> est&aacute; siendo <strong>demandado</strong> por <strong>11 millones de pesos</strong>.</font></p><p class="paragraph"><font style="font-size: 1rem;"><strong><a href="https://yosoitu.lasillarota.com/gente/espectaculos/yosstop-esta-embarazada-este-detalle-desperto-sospechas/566923  " title="&iquest;YOSSTOP EST&Aacute; EMBARAZADA? ESTE DETALLE DESPERT&Oacute; SOSPECHAS&nbsp;">&iquest;YOSSTOP EST&Aacute; EMBARAZADA? ESTE DETALLE DESPERT&Oacute; SOSPECHAS&nbsp;</a></strong></font></p><p class="paragraph"><font style="font-size: 1rem;"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luis-miguel.jpg" width="750px" alt="placeholder imagen"></div></font></p><p class="paragraph"><font style="font-size: 1rem;"><strong>Foto:&nbsp;@lmxlm</strong></font></p><p class="paragraph"><strong>Luis Miguel</strong> tendr&aacute; que presentarse a la pr&oacute;xima audiencia para enfrentar la millonaria <strong>demanda</strong> de su <strong>ex empleado</strong>.</p><p class="paragraph"><font style="font-size: 1rem;">De acuerdo con la revista los abogados de <strong>Luis Miguel</strong> intentaron llegar a un acuerdo de 200 mil d&oacute;lares, pero el <strong>ex empleado</strong> no acept&oacute;.</font></p><p class="paragraph"><div><blockquote><div class="icono-block" style="top:-2px;"><i class="fas fa-quote-left"></i></div><div class="texto-block"><p class="paragraph">Sus abogados nos hicieron una oferta a principios de este a&ntilde;o, le ofrecieron a mi cliente 200 mil d&oacute;lares, antes de que Luis Miguel fuera notificado, porque fue notificado en mayo apenas.</p></div></blockquote></div></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luis-miguel--4.jpg" width="750px" alt="placeholder imagen"></div></p><p class="paragraph"><strong>Foto:&nbsp;@lmxlm</strong></p><p class="paragraph"><div><blockquote><div class="icono-block" style="top:-2px;"><i class="fas fa-quote-left"></i></div><div class="texto-block"><p class="paragraph">No. En la audiencia pasada, que fue en julio, mi cliente les dijo que con 500 mil d&oacute;lares se daba por bien servido, pero los abogados en ese momento no hicieron ninguna propuesta, dijeron que iban a checar.</p></div></blockquote></div></p><p class="paragraph"><strong><a href="https://yosoitu.lasillarota.com/gente/espectaculos/sergio-mayer-denuncia-que-hackearon-su-telefono-pide-no-caer-en-fraudes/566901 " title="SERGIO MAYER DENUNCIA QUE HACKEARON SU TEL&Eacute;FONO, PIDE NO CAER EN FRAUDES&nbsp;">SERGIO MAYER DENUNCIA QUE HACKEARON SU TEL&Eacute;FONO, PIDE NO CAER EN FRAUDES&nbsp;</a></strong></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/10/04/luis-miguel--3.jpg" width="750px" alt="placeholder imagen"></div></p><p class="paragraph"><strong>Foto:&nbsp;@lmxlm</strong></p><p class="paragraph">En caso de que <strong>Luis Miguel</strong> no se presente a la pr&oacute;xima audiencia, el int&eacute;rprete de "<strong>La Incondicional</strong>" dar&iacute;a por hecho que le debe a <strong>Javier Francisco Guatemala</strong> <strong>11 millones de pesos</strong> de <strong>salarios ca&iacute;dos</strong>. </p><p class="paragraph"><div><blockquote><div class="icono-block" style="top:-2px;"><i class="fas fa-quote-left"></i></div><div class="texto-block"><p class="paragraph">En caso de que no vaya, se asumir&aacute; como cierto lo que yo le pregunte, por ejemplo: &quot;&iquest;Le debes a mi cliente un a&ntilde;o de salarios?&quot;, y si &eacute;l no se presenta, se da por cierto que le debe un a&ntilde;o.</p></div></blockquote></div></p><p class="paragraph"><em><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">El &aacute;lbum del 2004 de Luis Miguel, &quot;Mexico En La Piel&quot; vuelve a subir entre el top 10 &aacute;lbum&acute;s m&aacute;s vendidos en iTunes Mexico. <a href="https://t.co/lnsmZFVXcK" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/lnsmZFVXcK</a></p>&mdash; Luis Miguel Charts (@ChartsLuis) <a href="https://twitter.com/ChartsLuis/status/1444846403134627841?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">October 4, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </em></p><p class="paragraph"><em>(Ann Ventura)</em></p><!-- Publicidad --><div class="data-note"><ul style="list-style-type: none;"><li class="w-m" style="margin-right: 10px;"><a href="/tags/luis-miguel-19496/">#Luis Miguel</a></li></ul></div><br /><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="LeftSitePublicity" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--yst_nota_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1560462592701-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560462592701-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/gente/espectaculos/luis-miguel-es-demandado-por-11-millones-de-pesos-por-que/566949" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?" data-postid="566949" data-pubdate="10/04/2021 01:38:00 p. m." data-authors="ana.ventura.juarez@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/gente/espectaculos/reviven-la-vez-que-galilea-montijo-y-shanik-se-pelearon-en-pleno-programa-hoy/566942" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="Reviven la vez que Galilea Montijo y Shanik se pelearon en pleno programa &quot;Hoy&quot;" data-postid="566942" data-pubdate="10/04/2021 01:21:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/gente/espectaculos/yosstop-esta-embarazada-este-detalle-desperto-sospechas/566923" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="&iquest;YosStop est&aacute; embarazada? Este detalle despert&oacute; sospechas" data-postid="566923" data-pubdate="10/04/2021 12:07:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/gente/espectaculos/sergio-mayer-denuncia-que-hackearon-su-telefono-pide-no-caer-en-fraudes/566901" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="Sergio Mayer denuncia que hackearon su tel&eacute;fono, pide no caer en fraudes" data-postid="566901" data-pubdate="10/04/2021 11:07:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/gadgets/se-cae-whatsapp-facebook-e-instagram/566900" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gadgets" data-title="Se cae WhatsApp, Facebook e Instagram" data-postid="566900" data-pubdate="10/04/2021 10:56:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/gente/espectaculos/shakira-miguel-bose-ringo-starr-y-elton-john-vinculados-a-los-pandora-papers/566794" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="Shakira, Miguel Bos&eacute;, Ringo Starr y Elton John vinculados a los Pandora Papers" data-postid="566794" data-pubdate="10/03/2021 06:33:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/gente/seriesycine/el-olvido-que-seremos-arrasa-en-los-premios-platino-2021/566786" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="El olvido que seremos arrasa en los Premios Platino 2021" data-postid="566786" data-pubdate="10/03/2021 05:14:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/gente/espectaculos/emily-ratajkowski-revelo-que-robin-thicke-la-acoso-en-el-video-blurred-lines/566765" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="Emily Ratajkowski revel&oacute; que Robin Thicke la acos&oacute; en el video &quot;Blurred Lines&quot;" data-postid="566765" data-pubdate="10/03/2021 04:15:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/gente/espectaculos/lyn-may-causa-polemica-por-invitar-a-que-las-mujeres-se-pongan-botox/566760" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="Lyn May causa pol&eacute;mica por invitar a que las mujeres se pongan botox" data-postid="566760" data-pubdate="10/03/2021 03:20:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/gente/espectaculos/por-culpa-de-carlos-rivera-habrian-despedido-a-2-cantantes-de-una-obra-de-teatro/566748" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="Por culpa de Carlos Rivera habr&iacute;an despedido a 2 cantantes de una obra de teatro" data-postid="566748" data-pubdate="10/03/2021 02:25:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/gente/espectaculos/reconciliacion-enrique-guzman-no-demandara-a-frida-sofia-en-eu/566738" data-tags="Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa" data-sections="Gente" data-title="&iquest;Reconciliaci&oacute;n? Enrique Guzm&aacute;n no demandar&aacute; a Frida Sof&iacute;a en EU" data-postid="566738" data-pubdate="10/03/2021 01:05:00 p. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */ 
                var _ain = {
                    id: "2483",
                    postid: "566949",
                    maincontent: "div#mainContainerNote0",
                    title: "Luis Miguel es demandado por 11 millones de pesos, &iquest;por qu&eacute;?",                    
                    pubdate: "2021-10-04",
                    
                                authors: "ana.ventura.juarez@gmail.com",
                            
                    sections: "Yosoitu>Gente",
                     
                    tags: "Luis Miguel ,Javier Francisco Guatemala, 11 millones de pesos, salarios ca&iacute;dos, La incondicional, demanda, ex empleado, demandado, despido injustificado, El Sol de M&eacute;xico, luis miguel 2020, luis miguel hermanos, luis miguel aries, luis miguel – wikipedia, luis miguel joven, luis miguel serie, luis miguel esposa",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 260px;
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a title="La Silla Rota" href="https://lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a title="YoSoiTu Comscore" href="https://yosoitu.lasillarota.com/" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a title="Su Medico" href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocancer/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a title="Aviso de Privacidad" href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a title="C&oacute;digo de &Eacute;tica" href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a title="Directorio" href="/directorio">Directorio</a></li><li><a title="Cont&aacute;ctanos" href="/contactanos">Cont&aacute;ctanos</a></li><li><a title="An&uacute;nciate" href="/anunciate">An&uacute;nciate</a></li><li><a title="Qui&eacute;nes Somos" href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a title="Tresite" href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas ul#NP-E1 li").hover(function () {
        $("#Notas ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=3"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=3" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='566949' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=566949';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><!-- /138871148/yosoitu.dw.1x1.vslider --><div id='div-gpt-ad-1614123363583-0' style='width: 1px; height: 1px;'><script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123363583-0'); });
  </script></div></body></html>

