<!--publishThread: 08:51:34.903 PM  --><!DOCTYPE html><html lang="es"><head><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#29434f"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/favicon.ico" type="image/x-icon" /><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://yosoitu.lasillarota.com/images/tnfocus/0/0/983/557/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.jpg" /><meta name="twitter:title" content="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas" /><meta name="twitter:url" content="https://lasillarota.com/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965" /><meta name="twitter:description" content="Jennifer Lopez hizo que su mam&aacute; subiera al escenario para bailar con ella y festejar su cumplea&ntilde;os 74" /><!-- Css --><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/uikit.min.css?v=v5" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/trunks.css?v=v5"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/header.css?v=v5"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/publicidad.css?v=v5"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/ystcss/nota.css?v=v5"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Taviraj" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/ystjs/uikit.min.js?v=5"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/ystjs/uikit-icons.min.js?v=5"></script><title>Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas </title><meta name="Description" content="Jennifer Lopez hizo que su mam&aacute; subiera al escenario para bailar con ella y festejar su cumplea&ntilde;os 74" /><meta name="Keywords" content="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" /><meta name="abstract" content="Jennifer Lopez hizo que su mam&aacute; subiera al escenario para bailar con ella y festejar su cumplea&ntilde;os 74" /><meta name="news_keywords" content="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" /><link rel="amphtml" href="https://yosoitu.lasillarota.com/amp/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965" /><base href="https://yosoitu.lasillarota.com/XStatic/yosoitu/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://yosoitu.lasillarota.com/images/tnfocus/0/0/480/345/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.jpg"><meta property="og:image" content="https://yosoitu.lasillarota.com/images/tnfocus/0/0/480/345/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.jpg" /><meta property="og:title" content="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas"/><meta property="og:type" content="article" /><meta property="og:url" content="https://yosoitu.lasillarota.com/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965"/><meta property="og:description" content="Jennifer Lopez hizo que su mam&aacute; subiera al escenario para bailar con ella y festejar su cumplea&ntilde;os 74"/><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8496517037271742",
          enable_page_level_ads: true
     });
</script><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        //Yo Soy Tu
        googletag.defineSlot('/21680070727/YS_Bill_home01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461395867-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home02', [[728, 90], [970, 90]], 'div-gpt-ad-1560461467732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home03', [[728, 90], [970, 90]], 'div-gpt-ad-1560461530533-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas01', [[970, 90], [728, 90]], 'div-gpt-ad-1560461630095-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461686785-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_Seccion01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461842355-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_seccion02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461895724-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner26_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462001833-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner27_lsr', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1560462071406-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner28_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462151083-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner29_lsr', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1560462345564-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner30_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462505140-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner31_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462592701-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner32_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462675380-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner33_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462760420-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner34_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462852781-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside1', [1, 1], 'div-gpt-ad-1560463201168-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><!-- googletagservices --><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="text/javascript" src="//ads.vidoomy.com/yosoitu_7421.js?v=3"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108840/tag"></script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://yosoitu.lasillarota.com/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965"
  },
  "headline": "Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-12-13CDT20:42:th-05:00",
  "dateModified": "2019-12-13CDT20:51:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/yosoitu-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Jennifer Lopez hizo que su mam&aacute; subiera al escenario para bailar con ella y festejar su cumplea&ntilde;os 74",
  "articleBody": "Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas, la cantante llam&oacute; al escenario a su mam&aacute; para compartir un momento de baile con una de sus canciones y al terminar, felicitarla con una ovaci&oacute;n del p&uacute;blico un pastel de cumplea&ntilde;os. De acuerdo con Publimetro, el 12 de diciembre es el cumplea&ntilde;os de Guadalupe Rodr&iacute;guez, mam&aacute; de Jennifer Lopez, la cantante le dedic&oacute; unas emotivas palabras en su cuenta de Instagram en donde tambi&eacute;n comparti&oacute; un video de su mam&aacute; acompa&ntilde;&aacute;ndola en el escenario con un impresionante baile que demostr&oacute; de d&oacute;nde viene el talento art&iacute;stico.   &quot;Las personas me preguntan de d&oacute;nde obtuve mi energ&iacute;a, mi impulso, mis movimientos al bailar&#46;&#46;&#46; bueno, ahora ya lo sabes&#46;&#46;&#46; Guadalupe&#46;&#46;&#46; mi mam&aacute;&quot;, dice la protagonista de Estafadoras de Wall Street. En el clip, se observa a la mam&aacute; de Jennifer Lopez en el p&uacute;blico, cuando la artista la llama al escenario para que la acompa&ntilde;e. Al principio la dama se niega pero luego la convencen.   MAM&Aacute; DE JENNIFER LOPEZ DEMUESTRA SU TALENTO EN EL ESCENARIO Derrochando energ&iacute;a y sus mejores movimientos, JLo y su mam&aacute; compartieron la coreograf&iacute;a de una de sus canciones durante un concierto. &quot;Desde que tengo memoria, he podido verla bailar, re&iacute;r e iluminar cada habitaci&oacute;n donde ella ha estado. Ella es la definici&oacute;n de juventud y es atemporal a cada edad. Ella amaba la m&uacute;sica, las pel&iacute;culas, las historias y los musicales y crey&oacute; en el verdadero amor&#46;&#46;&#46; y ella puso todo eso en m&iacute; y soy lo mejor por eso&quot;, continu&oacute; diciendo la diva del Bronx en sus redes.   Ahora s&iacute; hemos podido comprender de d&oacute;nde sali&oacute; la belleza e incre&iacute;ble energ&iacute;a de Jennifer. Y es que su mam&aacute;, a sus 74 a&ntilde;os, cuenta con una excepcional figura que aparenta ser de 40. &quot;T&uacute; me hiciste ser quien soy hoy&#46;&#46;&#46; Hoy tienes 74 a&ntilde;os, mami. Hermosa como siempre, viva como siempre y sigues bailando como una adolescente&#46;&#46;&#46; Gracias por amarme de la manera que lo haces, por todo, por ser t&uacute;, no hay suficientes palabras. Te amo siempre&quot;, le expres&oacute; JLo a su mam&aacute; en la publicaci&oacute;n.   an"
}
</script><style>
        .banner.m-b-10 img {
            margin: 0 auto;
            width: 100%;
        }
    </style></head><body><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=gente.espectaculos.mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=gente.espectaculos.mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>13 de diciembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg?v=11" alt=""><ul><li><a href="/">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)">Gente</a><ul class="uk-nav-sub" aria-hidden="false"><li><a href="/gente/estilodevida">Estilo de Vida</a></li><li><a href="/gente/cultura">Cultura</a></li><li><a href="/gente/espectaculos">Espect&aacute;culos</a></li><li><a href="/gente/seriesycine">Series y Cine</a></li></ul></li></ul></li><li><a href="/comida">Comida</a></li><li><a href="/gadgets">Gadgets</a></li><li><a href="/sexualidad">Sexualidad</a></li><li><a href="/viajes">Viajes</a></li><li><a href="/viral">Viral</a></li><li><a href="https://lasillarota.com/">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/YoSoiTuLSR" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. De no existir previa autorizaci&oacute;n,
                      queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los
                      contenidos.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst.svg?v=28937" alt="Yo Soi T&uacute;" title="Yo Soi T&uacute;"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i
                        class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/YoSoiTuLSR" target="_blank"><i
                        class="fab fa-twitter"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" id="inBuscar" placeholder="Buscar" onkeydown="buscar(event)" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade"
                    href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a href="/">Inicio</a></li><li><a href="/gente">Gente</a></li><li><a href="/comida">Comida</a></li><li><a href="/gadgets">Gadgets</a></li><li><a href="/sexualidad">Sexualidad</a></li><li><a href="/viajes">Viajes</a></li><li><a href="/viral">Viral</a></li><li><a href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .banner {
        margin-top: 10px;
        margin-bottom: 10px;
    }

    #Nota .social-embed {
        margin-bottom: 30px;
        display: flex;
        align-items: center;
        justify-content: center;
    }

    .segPublicity_top {
        top: 0px !important;
    }

    .uk-breadcrumb > * > a {
        color: #d1252a !important;
    }

        .uk-breadcrumb > * > a:hover {
            color: #666 !important;
        }

    #Nota a {
        color: #1e87f0;
    }

        #Nota a:hover {
            color: #1e87f0;
            text-decoration: underline !important;
        }

    .embed-container {
        width: 100%;
    }

    #Nota .data-note {
        display: flex;
        justify-content: space-between;
        align-items: center;
        border-top: 1px dotted #29434f;
        padding-top: 10px;
        padding-bottom: 10px;
        width: 100%;
        flex-wrap: wrap;
        border-bottom: 1px dotted #29434f;
    }

        #Nota .data-note ul {
            display: flex;
            justify-content: flex-start;
            align-items: center;
            width: 80%;
        }

    #crpler > ul {
        list-style: disc;
        margin-left: 15px;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 321px) {
        .social-embed > iframe {
            min-width: 300px !important;
        }
    }
</style><div class="section section-Notas" id="mainContainerNote344965"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-10-desktop is-offset-2-desktop"><ul class="uk-breadcrumb is-hidden-mobile"><li><a href="/">Inicio</a></li><li><a href="/gente">Gente</a></li><li ><a href="/gente/espectaculos">Espect&aacute;culos</a></li><li><span>Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde ...</span></li></ul><div class="titulo-nota"><h1>Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas</h1><h2>Jennifer Lopez hizo que su mam&aacute; subiera al escenario para bailar con ella y festejar su cumplea&ntilde;os 74</h2><ul class="data-note"><li><i class="far fa-user"></i>REDACCI&Oacute;N</li><li><i class="far fa-calendar-alt"></i>13 de Diciembre de 2019</li><li><i class="far fa-clock"></i>20:42 hrs.</li></ul></div></div><!--NOTA SHARE MOBILE--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965"><i class="fab fa-whatsapp"></i></a></li></ul></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="news-principal"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/358/203/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/696/394/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.jpg"><source media="(min-width: 1025px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0/0/983/557/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.jpg"><img src="https://yosoitu.lasillarota.com/images/tnfocus/0/0/983/557/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.jpg" alt="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas" title="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas"></picture></div><div class="pie-foto" >Jennifer Lopez y su mam&aacute; compartieron escenario y mostraron que el talento viene de familia con un brutal baile (FOTO TOMADA DE WEB)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body segColumnShare destkotpSocialShare" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas" data-url="https://yosoitu.lasillarota.com/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965"><i class="fab fa-twitter"></i></a></li></ul></div></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph first-letter">Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas, la cantante llam&oacute; al escenario a su mam&aacute; para compartir un momento de baile con una de sus canciones y al terminar, felicitarla con una ovaci&oacute;n del p&uacute;blico un pastel de cumplea&ntilde;os.</p><p class="paragraph">De acuerdo con <a href="https://www.publimetro.com.mx/mx/" target="_blank">Publimetro</a>, el 12 de diciembre es el cumplea&ntilde;os de <strong>Guadalupe</strong> Rodr&iacute;guez, mam&aacute; de Jennifer Lopez, la cantante le dedic&oacute; unas emotivas palabras en su cuenta de Instagram en donde tambi&eacute;n comparti&oacute; un video de su mam&aacute; acompa&ntilde;&aacute;ndola en el escenario con un impresionante baile que demostr&oacute; de d&oacute;nde viene el talento art&iacute;stico.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.4.jpg"></div></p><p class="paragraph">&quot;Las personas me preguntan de d&oacute;nde obtuve mi energ&iacute;a, mi impulso, mis movimientos al bailar&#46;&#46;&#46; bueno, ahora ya lo sabes&#46;&#46;&#46; <strong>Guadalupe</strong>&#46;&#46;&#46; mi mam&aacute;&quot;, dice la protagonista de Estafadoras de Wall Street.</p><p class="paragraph">En el clip, se observa a la mam&aacute; de Jennifer Lopez en el p&uacute;blico, cuando la artista la llama al escenario para que la acompa&ntilde;e. Al principio la dama se niega pero luego la convencen.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.2.jpg"></div></p><p class="paragraph">MAM&Aacute; DE JENNIFER LOPEZ DEMUESTRA SU TALENTO EN EL ESCENARIO</p><p class="paragraph">Derrochando energ&iacute;a y sus mejores movimientos, <strong>JLo</strong> y su mam&aacute; compartieron la coreograf&iacute;a de una de sus canciones durante un concierto.</p><p class="paragraph">&quot;Desde que tengo memoria, he podido verla bailar, re&iacute;r e iluminar cada habitaci&oacute;n donde ella ha estado. Ella es la definici&oacute;n de juventud y es atemporal a cada edad. Ella amaba la m&uacute;sica, las pel&iacute;culas, las historias y los musicales y crey&oacute; en el verdadero amor&#46;&#46;&#46; y ella puso todo eso en m&iacute; y soy lo mejor por eso&quot;, continu&oacute; diciendo la diva del Bronx en sus redes.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/13/mamadejenniferlopezhacebrutalmovimientodecaderadeahivieneeltalento.5.jpg"></div></p><p class="paragraph">Ahora s&iacute; hemos podido comprender de d&oacute;nde sali&oacute; la belleza e incre&iacute;ble energ&iacute;a de Jennifer. Y es que su mam&aacute;, a sus 74 a&ntilde;os, cuenta con una excepcional figura que aparenta ser de 40.</p><p class="paragraph">&quot;T&uacute; me hiciste ser quien soy hoy&#46;&#46;&#46; Hoy tienes 74 a&ntilde;os, mami. Hermosa como siempre, viva como siempre y sigues bailando como una adolescente&#46;&#46;&#46; Gracias por amarme de la manera que lo haces, por todo, por ser t&uacute;, no hay suficientes palabras. Te amo siempre&quot;, le expres&oacute; <strong>JLo</strong> a su mam&aacute; en la publicaci&oacute;n.</p><p class="paragraph"><div class="social-embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B5_GXiRpt4_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5_GXiRpt4_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="100%" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;" class="paragraph"> <a href="https://www.instagram.com/p/B5_GXiRpt4_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">People ask me where I get my energy from, my drive, my dance moves lol...well now you know...Guadalupe... my mommy... for as long back as I can remember, I can see her dancing, laughing and lighting up every room she was in. she is the definition of youthful and timeless at every age... she loved music and movies and history and musicals and believed in true love... and she put all of that into me... and I am all the better for it. You made me who I am today... you&acute;re 74 today Mommy, Beautiful as ever, alive as ever and still dancing like a teenager...thank you for loving me the way you do, for everything, for being you, there aren&acute;t enough words, I love you forever ?? Happy Birthday you force of nature... #thelupinator</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;" class="paragraph">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/jlo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jennifer Lopez</a> (@jlo) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-12T20:34:03+00:00">12 Dic, 2019 a las 12:34 PST</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div> </p><p class="paragraph"><em>an</em></p><!-- Publicidad --><div class="data-note"><ul style="list-style-type: none;"><li class="w-m" style="margin-right: 10px;"><a href="/tags/jennifer-lopez-24202/">#Jennifer L&oacute;pez</a></li></ul></div><br /><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="LeftSitePublicity" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--yst_nota_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1560462592701-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560462592701-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- NExt --><input type="hidden" data-url="/gente/espectaculos/mama-de-jennifer-lopez-muestra-de-donde-salio-el-talento-de-su-hija-con-su-brutal-movimiento-de-caderas-jennifer-lopez-jlo-ultimo-de-jlo-guadalupe/344965" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Gente" data-title="Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas" data-postid="344965" data-pubdate="12/13/2019 08:42:00 p. m." data-authors="REDACCI&Oacute;N" id="datosNota" /><div class="nota344965"><input type="hidden" data-url="/gente/cultura/fascinantes-e-irreverentes-las-obras-de-arte-mas-polemicas-de-la-historia-pinturas-feas-pinturas-feas-polemicas-polemica/344955" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Gente" data-title="Fascinantes e irreverentes: Las obras de arte m&aacute;s pol&eacute;micas de la historia" data-postid="344955" data-pubdate="12/13/2019 07:54:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/eugenio-derbez-esta-harto-de-las-criticas-y-responde-claro-que-apoyo-al-feminismo-el-enemigo-no-soy-yo-eugenio-derbez-feminismo/344946" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Gente" data-title="Eugenio Derbez est&aacute; harto de las cr&iacute;ticas y responde: &quot;Claro que apoyo al feminismo, el enemigo no soy yo&quot;" data-postid="344946" data-pubdate="12/13/2019 07:35:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/viral/general/lo-mas-insolito-que-veras-hoy-peces-pene-invaden-playa-en-california-peces-pene-pez-pene-urechis-caupo-definicion/344936" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Viral" data-title="&iexcl;Lo m&aacute;s ins&oacute;lito que ver&aacute;s hoy! Peces pene invaden playa en California" data-postid="344936" data-pubdate="12/13/2019 06:58:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/celia-lora-lanza-atrevida-dinamica-para-que-sus-fans-tengan-una-intima-cita-con-ella-alex-lora-citas-sat-citas-imss-tipos-de-cita/344908" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Gente" data-title="Celia Lora lanza atrevida din&aacute;mica para que sus fans tengan una &iacute;ntima cita con ella" data-postid="344908" data-pubdate="12/13/2019 05:53:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gadgets/edith-gonzalez-neymar-y-avengers-revelan-la-lista-de-los-mas-buscado-en-google-2019-google-recuento-mas-buscado-google-usa/344904" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Gadgets" data-title="Edith Gonz&aacute;lez, Neymar y Avengers: Revelan la lista de los m&aacute;s buscado en Google 2019" data-postid="344904" data-pubdate="12/13/2019 05:22:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/lyn-may-confiesa-que-su-romance-con-joven-30-anos-menor-era-mentira-es-como-si-fuera-mi-hijo-lyn-may-markos-d1-lyn-may-antes-lyn-may-2019/344896" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Gente" data-title="Lyn May confiesa que su romance con joven 30 a&ntilde;os menor era mentira: &quot;Es como si fuera mi hijo&quot;" data-postid="344896" data-pubdate="12/13/2019 05:02:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/gali-deja-televisa-para-irse-a-tv-azteca-luis-garcia-anuncio-nuevo-proyecto-con-galilea-montijo-y-carlos-loret-de-mola-su-esposo-su-hijo-su-esposa-tv-azteca-7/344891" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Gente" data-title="&iquest;Gali deja Televisa para irse a TV Azteca? Luis Garc&iacute;a anunci&oacute; nuevo proyecto con Galilea Montijo y Carlos Loret de Mola" data-postid="344891" data-pubdate="12/13/2019 04:53:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/belinda-explota-por-comparacion-con-danna-paola-no-soy-yo-no-me-confundan-belinda-el-sapito-babo-lupillo-rivera/344867" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Gente" data-title="Belinda explota por comparaci&oacute;n con Danna Paola: &quot;&iexcl;No soy yo, no me confundan!&quot;" data-postid="344867" data-pubdate="12/13/2019 04:01:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/viral/general/relatos-de-terror-contados-por-sus-protagonistas-ideales-para-un-viernes-13-viernes-13-origen-relatos-terror/317444" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Viral" data-title="Relatos de terror contados por sus protagonistas ideales para un Viernes 13" data-postid="317444" data-pubdate="12/13/2019 02:30:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/muere-el-actor-danny-aiello-protagonista-de-do-the-right-thing-y-otros-clasicos-del-cine-de-hollywood-danny-aiello-tmz-jean-reno-gary-oldman/344787" data-tags="jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo" data-sections="Gente" data-title="Muere el actor Danny Aiello protagonista de &quot;Do the Right Thing&quot; y otros cl&aacute;sicos del cine de Hollywood" data-postid="344787" data-pubdate="12/13/2019 11:56:00 a. m." data-authors="La Silla Rota" /></div><!--Next --><!-- Nota Simple --></div><div id="next-page"></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */ 
                var _ain = {
                    id: "1755",
                    postid: "344965",
                    maincontent: "div.post-content",
                    title: "Mam&aacute; de Jennifer Lopez muestra de d&oacute;nde sali&oacute; el talento de su hija con su brutal movimiento de caderas",                    
                    pubdate: "2019-12-13",
                    
                                authors: "alineamairany@gmail.com",
                            
                    sections: "Gente",
                     
                    tags: "jennifer l&oacute;pez,jlo ,jennifer lopez pel&iacute;culas, jennifer lopez hijos,jennifer lopez biografia, jennifer lopez 2019, jennifer lopez wikipedia, jennifer lopez c&oacute;nyuge, jennifer lopez edad, ultimo de jlo, jennifer lopez – papi, mama de jennifer lopez edad,hijos de jennifer lopez, papa de jennifer lopez, guadalupe rodr&iacute;guez wawa, guadalupe rodr&iacute;guez pt, guadalupe rodriguez mama de jennifer lopez, guadalupe rodriguez instagram,guadalupe,guadalupe rodr&iacute;guez,mama de jlo",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 260px;
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="https://lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas ul#NP-E1 li").hover(function () {
        $("#Notas ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script async defer src="https://www.instagram.com/embed.js"></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='344965' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=344965';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

