<!--dyn 01:17:49.736 p. m.  --><!DOCTYPE html><html lang="es"><head><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#29434f"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/favicon.ico" type="image/x-icon" /><meta name="twitter:card" value="summary_large_image"><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2022/01/02/losestrenosquelleganalaplataformadenetflixenenero-focus-0.01-0.19-983-557.png" /><meta name="twitter:title" content="Los estrenos que llegan a la plataforma de Netflix en enero" /><meta name="twitter:url" content="https://lasillarota.com/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465" /><meta name="twitter:description" content="Te decimos todos los estrenos en Netflix para este mes de enero de 2022 para México y Latinoamérica" /><!-- Css --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/ystcss/trunks.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/ystcss/header.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/ystcss/publicidad.css?v=v6"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/ystcss/nota.css?v=v6"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts --><link href="https://fonts.googleapis.com/css?family=Taviraj" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Los estrenos que llegan a la plataforma de Netflix en enero </title><meta name="Description" content="Te decimos todos los estrenos en Netflix para este mes de enero de 2022 para México y Latinoamérica" /><meta name="Keywords" content="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " /><meta name="abstract" content="Te decimos todos los estrenos en Netflix para este mes de enero de 2022 para México y Latinoamérica" /><meta name="news_keywords" content="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " /><link rel="canonical" href="https://yosoitu.lasillarota.com/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465" ><link rel="amphtml" href="https://yosoitu.lasillarota.com/amp/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465" /><base href="https://yosoitu.lasillarota.com/XStatic/yosoitu/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2022/01/02/losestrenosquelleganalaplataformadenetflixenenero-focus-0.01-0.19-480-345.png"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/01/02/losestrenosquelleganalaplataformadenetflixenenero-focus-0.01-0.19-480-345.png" /><meta property="og:title" content="Los estrenos que llegan a la plataforma de Netflix en enero"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://yosoitu.lasillarota.com/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465"/><meta property="og:description" content="Te decimos todos los estrenos en Netflix para este mes de enero de 2022 para México y Latinoamérica"/><meta property="og:site_name" content="YoSoiTu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/01/02/losestrenosquelleganalaplataformadenetflixenenero-focus-0.01-0.19-480-345.png" /><meta name="twitter:title" content="Los estrenos que llegan a la plataforma de Netflix en enero" /><meta name="twitter:url" content="https://yosoitu.lasillarota.com/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465"/><meta name="twitter:description" content="Te decimos todos los estrenos en Netflix para este mes de enero de 2022 para México y Latinoamérica"/><meta name="twitter:site" content="@YoSoiTuLSR" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2022/01/02/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero-.png" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8496517037271742",
          enable_page_level_ads: true
     });
</script><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        //Yo Soy Tu
        googletag.defineSlot('/21680070727/YS_Bill_home01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461395867-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home02', [[728, 90], [970, 90]], 'div-gpt-ad-1560461467732-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_home03', [[728, 90], [970, 90]], 'div-gpt-ad-1560461530533-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas01', [[970, 90], [728, 90]], 'div-gpt-ad-1560461630095-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_notas02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461686785-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_Seccion01', [[728, 90], [970, 90]], 'div-gpt-ad-1560461842355-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Bill_seccion02', [[970, 90], [728, 90]], 'div-gpt-ad-1560461895724-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner26_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462001833-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner27_lsr', [[300, 250], [300, 600], [300, 100]], 'div-gpt-ad-1560462071406-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner28_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462151083-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner29_lsr', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1560462345564-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner30_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462505140-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner31_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462592701-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner32_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462675380-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner33_lsr', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1560462760420-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/Boxbanner34_lsr', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1560462852781-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside1', [1, 1], 'div-gpt-ad-1560463201168-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads()).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        
        googletag.defineSlot('/138871148/yosoitu.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123363583-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://yosoitu.lasillarota.com/")
        
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><!-- googletagservices --><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lasillarota-network/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
</script><!-- Temas --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108840/tag"></script><script type="application/ld+json">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</script><style>
        .banner.m-b-10 img {
            margin: 0 auto;
            width: 100%;
        }
    </style><script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21680070727/YS_Outside2', [1, 1], 'div-gpt-ad-1560463267337-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script><!-- /21680070727/YS_Outside2 --><div id='div-gpt-ad-1560463267337-0' style='height: 1px; width: 1px;'><script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560463267337-0'); });
        </script></div><script>
        window.tentacles = {
            apiToken: 'w4ls3lt5lo64184fm3oycd16eu3e5y1u'
        };</script><script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script><script type="text/javascript" defer rel="preconnect">
            // <![CDATA[
            function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16333908&ns_site=lasillarota&name=gente.seriesycine.los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero');
            // ]]></script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16333908&ns_site=lasillarota&name=gente.seriesycine.los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero" height="1" width="1" alt="*"></p></noscript><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16333908/ct.js" defer rel="preconnect"></script><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>2 de enero del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Menú</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" uk-close></button><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst.svg" alt="YoSoiTú" title="YoSoiTú"><ul><li><a href="/" title="Inicio">Inicio</a></li><li class="opi uk-nav-parent-icon"><ul uk-nav="multiple: true" class="uk-nav-parent-icon uk-nav"><li class="opi opi-2 uk-parent"><a href="javascript:void(0)" title="Gente">Gente</a><ul class="uk-nav-sub" aria-hidden="false"><li><a title="Estilo de Vida" href="/gente/estilodevida">Estilo de Vida</a></li><li><a title="Cultura" href="/gente/cultura">Cultura</a></li><li><a title="Espectáculos" href="/gente/espectaculos">Espectáculos</a></li><li><a title="Series y Cine" href="/gente/seriesycine">Series y Cine</a></li></ul></li></ul></li><li><a title="Gadgets" href="/gadgets">Gadgets</a></li><li><a title="Sexualidad" href="/sexualidad">Sexualidad</a></li><li><a title="Viral" href="/viral">Viral</a></li><li><a title="La Silla Rota" href="https://lasillarota.com/">La Silla Rota</a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul></li><li class="derechos"><p>
                                        © 2022 Todos los derechos reservados. Grupo La Silla Rota. De no existir previa autorización,
                      queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los
                      contenidos.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a class="" href="/" title="YoSoiTu"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst.svg" alt="Yo Soi Tú" title="Yo Soi Tú"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank"><i
                        class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank"><i
                        class="fab fa-twitter"></i></a></li><li class="inst-bg"><a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank"><i class="fab fa-instagram"></i></a></li></ul><a title="Buscador" class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="javascript:void(0);"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" id="inBuscar" placeholder="Buscar" onkeydown="buscar(event)" autofocus></div></div><a title="Cerrar" class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade"
                    href="javascript:void(0)"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul><li><a title="Inicio YoSoiTu" href="/">Inicio</a></li><li><a title="Gente" href="/gente">Gente</a></li><li><a title="Gadgets" href="/gadgets">Gadgets</a></li><li><a title="Sexualidad" href="/sexualidad">Sexualidad</a></li><li><a title="Viral" href="/viral">Viral</a></li><li><a title="Sumedico" href="https://sumedico.lasillarota.com" target="_blank"><strong>SuMedico</strong></a></li><li><a title="LaSillaRota" href="https://lasillarota.com/" target="_blank"><strong>La Silla Rota</strong></a></li></ul></div></nav></header><!-- Header --><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .banner {
        margin-top: 10px;
        margin-bottom: 10px;
    }

    #Nota .social-embed {
        margin-bottom: 30px;
        display: flex;
        align-items: center;
        justify-content: center;
    }

    .segPublicity_top {
        top: 0px !important;
    }

    .uk-breadcrumb > * > a {
        color: #d1252a !important;
    }

        .uk-breadcrumb > * > a:hover {
            color: #666 !important;
        }

    #Nota a {
        color: #1e87f0;
    }

        #Nota a:hover {
            color: #1e87f0;
            text-decoration: underline !important;
        }

    .embed-container {
        width: 100%;
    }

    #Nota .data-note {
        display: flex;
        justify-content: space-between;
        align-items: center;
        border-top: 1px dotted #29434f;
        padding-top: 10px;
        padding-bottom: 10px;
        width: 100%;
        flex-wrap: wrap;
        border-bottom: 1px dotted #29434f;
    }

        #Nota .data-note ul {
            display: flex;
            justify-content: flex-start;
            align-items: center;
            width: 80%;
        }

    #crpler > ul {
        list-style: disc;
        margin-left: 15px;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    #next-page {
        text-align: center;
    }

    .lds-facebook {
        display: inline-block;
        position: relative;
        width: c64px;
        height: 64px;
        margin: auto;
    }

        .lds-facebook div {
            display: inline-block;
            position: absolute;
            left: 6px;
            width: 13px;
            background: #CA2328;
            animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
        }

            .lds-facebook div:nth-child(1) {
                left: 6px;
                animation-delay: -0.24s;
            }

            .lds-facebook div:nth-child(2) {
                left: 26px;
                animation-delay: -0.12s;
            }

            .lds-facebook div:nth-child(3) {
                left: 45px;
                animation-delay: 0;
            }

    @keyframes lds-facebook {
        0% {
            top: 6px;
            height: 51px;
        }

        50%, 100% {
            top: 19px;
            height: 26px;
        }
    }

    @media screen and (max-width: 321px) {
        .social-embed > iframe {
            min-width: 300px !important;
        }
    }
</style><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-10-desktop is-offset-2-desktop"><ul class="uk-breadcrumb is-hidden-mobile"><li><a href="/">Inicio</a></li><li><a href="/gente">Gente</a></li><li ><a href="/gente/seriesycine">Series y Cine</a></li><li><span>Los estrenos que llegan a la plataforma ...</span></li></ul><div class="titulo-nota"><h1 >Los estrenos que llegan a la plataforma de Netflix en enero </h1><h2 >Te decimos todos los estrenos en Netflix para este mes de enero de 2022 para México y Latinoamérica</h2><ul class="data-note"><li><i class="far fa-user"></i>REDACCIÓN</li><li><i class="far fa-calendar-alt"></i>02 de Enero de 2022</li><li><i class="far fa-clock"></i>13:00 hrs.</li></ul></div></div><!--NOTA SHARE MOBILE--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Los estrenos que llegan a la plataforma de Netflix en enero" data-url="https://yosoitu.lasillarota.com/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Los estrenos que llegan a la plataforma de Netflix en enero" data-url="https://yosoitu.lasillarota.com/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Los estrenos que llegan a la plataforma de Netflix en enero" data-url="https://yosoitu.lasillarota.com/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465"><i class="fab fa-whatsapp"></i></a></li></ul></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="news-principal"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/01/02/losestrenosquelleganalaplataformadenetflixenenero-focus-0.01-0.19-358-203.png"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://yosoitu.lasillarota.com/images/tnfocus/0.01/0.19/696/394/2022/01/02/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero-.png"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/01/02/losestrenosquelleganalaplataformadenetflixenenero-focus-0.01-0.19-983-557.png"><img src="https://lasillarotarm.blob.core.windows.net/images/2022/01/02/losestrenosquelleganalaplataformadenetflixenenero-focus-0.01-0.19-983-557.png" alt="Los estrenos que llegan a la plataforma de Netflix en enero" title="Los estrenos que llegan a la plataforma de Netflix en enero"></picture></div><div class="pie-foto" >Como cada mes, películas, series, documentales, especiales y series animadas llegan este mes a Netflix (FOTO ESPECIAL)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><style>
    .segColumnShare{
        top: 0px!important;
    }
    @media screen and (max-width: 768px) {
        .destkotpSocialShare {
            display:none;
        }
    }
</style><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body segColumnShare destkotpSocialShare" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Los estrenos que llegan a la plataforma de Netflix en enero" data-url="https://yosoitu.lasillarota.com/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Los estrenos que llegan a la plataforma de Netflix en enero" data-url="https://yosoitu.lasillarota.com/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465"><i class="fab fa-twitter"></i></a></li></ul></div></div></div><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script><!--NOTA SHARE FULL--><!--Cuerpo--><style>
                                    em {
                                        color: black;
                                    }
                                </style><div  class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph first-letter">Con la llegada de un nuevo mes, y en este caso de un nuevo <strong>año</strong>, <strong>Netflix</strong> renueva su amplio catálogo de <strong>películas</strong>, <strong>series</strong>, <strong>documentales</strong> y demás. Y por supuesto, con la llegada de <strong>enero</strong> de <strong>2022</strong> la <strong>plataforma</strong> de <strong>streaming</strong> trae muchas sorpresas para entretener a sus <strong>usuarios</strong> apenas comienza el <strong>año</strong>.</p><p class="paragraph">Como en cada ocasión, el servicio de material audiovisual llena a sus <strong>usuarios</strong> de contenido variado, y en este caso no es la excepción ya que no solo contará con <strong>estrenos</strong> en lo que se refiere a <strong>series</strong> y <strong>películas</strong> sino también nuevas partes y temporadas de producciones que dejaron a los fanáticos con ganas de continuar la historia. Te presentamos los <strong>proyectos</strong> más destacados que llegaran a la <strong>plataforma</strong> en <strong>enero</strong> de <strong>2022</strong>.</p><p class="paragraph"><strong>LOS <strong>ESTRENOS</strong> DE <strong>NETFLIX</strong> EN <strong>ENERO</strong></strong></p><p class="paragraph"><strong><strong>SERIES</strong></strong></p><p class="paragraph"><strong>Rebelde - Temporada 1 (5 de <strong>enero</strong>)</strong></p><p class="paragraph"><strong>Netflix</strong> comienza deleitando a su público de Latinoamérica al estrenar su propia versión de Rebelde, la famosa telenovela juvenil mexicana basada en estudiantes de una escuela elitista que además de lidiar con las situaciones regulares de esa etapa también tendrán la meta de convertirse en artistas.</p><p class="paragraph">Esta serie marca la continuación de la entrega anterior, a más de 15 años de su estreno en 2004, presentando algunas figuras del elenco principal y varias referencias a la generación pasada. Y a pesar que no ha tenido buena receptividad, la <strong>plataforma</strong> ha demostrado que planea darlo todo en la producción.</p><p class="paragraph"><div class="social-embed"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://www.youtube.com/embed/JZMXEensjA8' frameborder='0' allowfullscreen=""></iframe></div></div> </p><p class="paragraph"><strong>After Life -Temporada 3 (14 de <strong>enero</strong>)</strong></p><p class="paragraph">Una de las comedias británicas más buscadas de <strong>Netflix</strong> regresa con una tercera temporada para que los fanáticos puedan seguir la historia y evolución del amargado Tony tras el fallecimiento de su esposa. Si bien ella quería que él tuviera una vida plena, le ha costado acostumbrarse adoptar un panorama positivo frente a su tragedia</p><p class="paragraph">Y en esta tercera temporada, a pesar que Tony ya no es tan agresivamente gruñón sobre la vida, continúa luchando para llenar el vacío dejado por su difunta esposa a través de nuevas aventuras vistas desde un punto de vista menos negativo para él.?</p><p class="paragraph"><div class="social-embed"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://www.youtube.com/embed/cACeal74sSc' frameborder='0' allowfullscreen=""></iframe></div></div> </p><p class="paragraph"><strong>Ozark - Temporada 4 (21 de <strong>enero</strong>)</strong></p><p class="paragraph">Una serie dramática protagonizada por Jason Bateman como Marty Byrde, un planificador financiero que traslada a su familia de Chicago a una comunidad en los Ozarks. Con su esposa Wendy y sus dos hijos a cuestas, Marty está en movimiento después de que un plan de lavado de dinero sale mal, lo que lo obliga a pagar una deuda sustancial con un narcotraficante mexicano para mantener a su familia a salvo.</p><p class="paragraph">Lamentablemente, los fanáticos de la serie quedarán decepcionados puesto que esta es la última temporada de la aclamada serie de <strong>Netflix</strong>, algo que la <strong>plataforma</strong> confirmó después de informar la renovación para la cuarta entrega. ?Y si bien la libertad del cártel aparentemente está al alcance de la familia, el desgaste de los lazos afectivos puede llegar a ser la última perdición de los Byrde.?</p><p class="paragraph"><div class="social-embed"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://www.youtube.com/embed/V2FG-KIgX2o' frameborder='0' allowfullscreen=""></iframe></div></div> </p><p class="paragraph"><strong><strong>PELÍCULAS</strong></strong></p><p class="paragraph"><strong>Yesterday (7 de <strong>enero</strong>)</strong></p><p class="paragraph">Una de las <strong>películas</strong> más sonadas de 2019 aterriza en <strong>Netflix</strong> para deleitar a los amantes de la música y de Los Beatles. Yesterday cuenta la historia de cómo sería el mundo si la legendaria banda de Liverpool nunca hubiera existido.</p><p class="paragraph">Y si bien nadie recuerda al cuarteto británico, un hombre no solo tiene los recuerdos sino también todas sus canciones, haciendo uso de las profundas y pegajosas letras para impulsar su carrera. El filme también destaca por mostrar al famoso cantante Ed Sheeran interpretándose a sí mismo y siendo el rival directo del protagonista.</p><p class="paragraph"><div class="social-embed"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://www.youtube.com/embed/Ry9honCV3qc' frameborder='0' allowfullscreen=""></iframe></div></div> </p><p class="paragraph"><strong>La Vida Secreta de tus Mascotas 2 (15 de <strong>enero</strong>)</strong></p><p class="paragraph">Para complacer a los más pequeños de la casa, <strong>Netflix</strong> deja caer en su <strong>plataforma</strong> una de las <strong>películas</strong> animadas más vistas en 2019, trayendo de vuelta las aventuras de las mascotas más curiosas y cómo llevan su rutinas cuando sus dueños no están en casa.</p><p class="paragraph">Pero cuando un bebé se suma a la familia de Max, el canino protagonista de la serie, deberá controlar sus miedos y sus celos por el pequeño miembro de la familia y adaptarse a todos los cambios que esto conlleva.</p><p class="paragraph"><div class="social-embed"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://www.youtube.com/embed/mRbjAXjOcKg' frameborder='0' allowfullscreen=""></iframe></div></div></p><p class="paragraph">&nbsp;</p><p class="paragraph"><em>(Imelda Téllez)</em></p><!-- Publicidad --><div class="data-note"><ul style="list-style-type: none;"><li class="w-m" style="margin-right: 10px;"><a href="/tags/netflix-6157/">#Netflix</a></li></ul></div><br /><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2"><div id="taboola-below-article-recommendable-thumbnails"></div><script type="text/javascript">
                                          window._taboola = window._taboola || [];
                                          _taboola.push({
                                            mode: 'rec-reel-3n4-a',
                                            container: 'taboola-below-article-recommendable-thumbnails',
                                            placement: 'Below Article Recommendable Thumbnails',
                                            target_type: 'mix'
                                          });
                                        </script></div><!--COMENTARIOS--></div><!--Cuerpo--></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="LeftSitePublicity" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--yst_nota_boxbanner_01--><div class="img_banner"><div id='div-gpt-ad-1560462592701-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1560462592701-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/gente/seriesycine/los-estrenos-que-llegan-a-la-plataforma-de-netflix-en-enero/598465" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gente" data-title="Los estrenos que llegan a la plataforma de Netflix en enero" data-postid="598465" data-pubdate="01/02/2022 01:00:00 p. m." data-authors="nayellilangarica@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/gadgets/la-ultima-imagen-del-ano-publicada-del-telescopio-hubble/598464" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gadgets" data-title="La última imagen del año publicada del telescopio Hubble" data-postid="598464" data-pubdate="01/02/2022 12:30:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/gente/espectaculos/paul-stanley-recibe-el-ano-nuevo-con-propuesta-de-matrimonio/598463" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gente" data-title="Paul Stanley recibe el Año Nuevo con propuesta de matrimonio" data-postid="598463" data-pubdate="01/02/2022 12:00:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/gadgets/barack-obama-bieber-y-will-smith-entre-los-mas-seguidos-en-redes-del-2022/598462" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gadgets" data-title="Barack Obama, Bieber y Will Smith entre los más seguidos en redes del 2022" data-postid="598462" data-pubdate="01/02/2022 11:30:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/gente/espectaculos/pleito-en-la-dinastia-pinal-sylvia-pasquel-pelea-por-los-terrenos-familiares/598302" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gente" data-title="¿Pleito en la dinastía Pinal? Sylvia Pasquel pelea por los terrenos familiares" data-postid="598302" data-pubdate="01/02/2022 11:16:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/gente/espectaculos/la-hermana-de-octavio-ocana-despidio-el-2021-con-desgarrador-mensaje/598461" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gente" data-title="La hermana de Octavio Ocaña despidió el 2021 con desgarrador mensaje" data-postid="598461" data-pubdate="01/02/2022 11:00:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/gente/espectaculos/asesinan-a-angela-kukawski-la-manager-de-las-hermanas-kardashian/598460" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gente" data-title="Asesinan a Angela Kukawski, la manager de las hermanas Kardashian" data-postid="598460" data-pubdate="01/02/2022 10:10:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/gente/espectaculos/el-canelo-alvarez-coquetea-con-lucero-y-ella-se-incomoda/598454" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gente" data-title="El “Canelo” Álvarez coquetea con Lucero y ella se incomoda" data-postid="598454" data-pubdate="01/02/2022 09:35:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/gente/seriesycine/multiverso-nuevos-superheroes-y-mas-los-estrenos-de-marvel-para-2022/598307" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gente" data-title="Multiverso, nuevos superhéroes y más, los estrenos de Marvel para 2022" data-postid="598307" data-pubdate="01/02/2022 09:05:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/viral/general/guardo-su-comida-en-un-envase-de-crema-y-lo-vendio-por-error/598398" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Viral" data-title="Guardó su comida en un envase de crema y lo vendió por error" data-postid="598398" data-pubdate="01/01/2022 04:38:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/gente/espectaculos/del-estrellato-a-la-maternidad-famosas-que-se-convertiran-en-mamas-este-2022/598292" data-tags="netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos " data-sections="Gente" data-title="Del estrellato a la maternidad, famosas que se convertirán en mamás este 2022" data-postid="598292" data-pubdate="01/01/2022 04:14:00 p. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */ 
                var _ain = {
                    id: "2483",
                    postid: "598465",
                    maincontent: "div#mainContainerNote0",
                    title: "Los estrenos que llegan a la plataforma de Netflix en enero",                    
                    pubdate: "2022-01-02",
                    
                                authors: "nayellilangarica@gmail.com",
                            
                    sections: "Yosoitu>Gente",
                     
                    tags: "netflix iniciar sesión, netflix descargar, netflix gratis, netflix precio, netflix méxico, netflix paquetes, netflix app, netflix usa, series, películas, plataforma, Netflix, enero, estrenos, streaming, documentales, 2022, año, usuarios, proyectos ",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                      : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><style>
    footer {
        width: 100%;
        padding: 30px;
        background-color: #09214a;
        border-top: 10px solid black;
    }

        footer img.comscore {
            width: 130px;
            margin: 0 auto;
        }

        footer .logo-footer img {
            width: 200px;
            margin: 0 auto;
        }

    img {
        height: auto;
        max-width: 100%;
        display: block;
    }

    footer ul {
        justify-content: space-around;
        border-top: 1px dotted rgba(255,255,255,0.5);
        padding-top: 5px;
        border-bottom: 1px dotted rgba(255,255,255,0.5);
        padding-bottom: 5px;
        display: flex;
    }

        footer ul li {
            margin-right: 20px;
        }

            footer ul li a {
                color: #fff;
                font-size: 0.85rem;
                font-family: sans-serif;
                text-transform: uppercase;
                opacity: 0.75;
            }

    footer .text-footer p {
        color: #fff;
        font-size: 0.75rem;
        text-align: left;
        font-family: sans-serif;
    }

    footer {
        height: 260px;
    }
</style><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a title="La Silla Rota" href="https://lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a title="YoSoiTu Comscore" href="https://yosoitu.lasillarota.com/" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a title="Su Medico" href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocancer/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a title="Aviso de Privacidad" href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a title="Código de Ética" href="/codigoetica">Código de Ética</a></li><li><a title="Directorio" href="/directorio">Directorio</a></li><li><a title="Contáctanos" href="/contactanos">Contáctanos</a></li><li><a title="Anúnciate" href="/anunciate">Anúnciate</a></li><li><a title="Quiénes Somos" href="/quienessomos">Quiénes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a title="Tresite" href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=8" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=8"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=8"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=8"></script><script>

    $("#Notas ul#NP-E1 li").hover(function () {
        $("#Notas ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=8"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=8" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=8" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='598465' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=598465';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><!-- /138871148/yosoitu.dw.1x1.vslider --><div id='div-gpt-ad-1614123363583-0' style='width: 1px; height: 1px;'><script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1614123363583-0'); });
  </script></div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ flush: true });
</script></body></html>

